<!DOCTYPE html>
<html lang="en" class="no-js" itemscope itemtype="http://schema.org/Article">
<head>
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />  
  <meta name="sniply-options" content="block" /> 
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  
  <link rel="stylesheet" href="/_assets/css/all.css.116.php" media="all" />
  <!--[if IE]><link rel="stylesheet" href="/_assets/css/ie.116.css" media="all" /><![endif]-->
  
  <title>Trump's China Trash Talk Risks Damaging Global Economy</title>
  <meta name="description" content="Hefty U.S. tariffs on Chinese goods would hurt world trade too." />
  <meta name="keywords" content="Governance, Regulation & Compliance, Global/Emerging Markets, Economy, China, U.S. Treasuries, U.S.-China Business Council" />
  <meta name="google-site-verification" content="V3AS18uBMTInQtLva2__fNJ723qzsAgMsZnSgsVIW5I" />
  <meta name="robots" content="noindex"><meta property="og:url" content=http://www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ" />  <meta property="og:type" content="website"/>
<meta itemprop="name" content="Trump's China Trash Talk Risks Damaging Global Economy"/>
<meta itemprop="description" content="Hefty U.S. tariffs on Chinese goods would hurt world trade too."/>
<meta property="og:title" content="Trump's China Trash Talk Risks Damaging Global Economy"/>
<meta property="og:url" content="http://www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ"/>
<meta property="og:description" content="Hefty U.S. tariffs on Chinese goods would hurt world trade too."/>
<meta property="og:image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta itemprop="image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta name="sailthru.date" content="2017-01-20" />
<meta name="sailthru.tags" content="treasuryandrisk, article, 58825b21160ba0f82f27a3d6, News, Economy,Global/Emerging Markets,Governance, Regulation & Compliance, China,U.S. trade policy,President Donald Trump,Stephen Roach,Chinese President Xi Jinping,U.S.-China Business Council,U.S. Treasuries,publication:TreasuryAndRisk.com"/>
<meta name="sailthru.author" content="Bloomberg News"/>
    <link rel="alternate" type="application/rss+xml" title="Treasury and Risk" href="/?f=rss" />
  
  
<!--[if IE 7]>
<script src="//engage.summitpronets.com/framework/js/vendor/json2.min.js"></script>
<![endif]-->
<script src="//engage.summitpronets.com/framework/js/vendor/handlebars.1.3.0.min.js"></script>
<script src="//engage.summitpronets.com/framework/js/engage.0.4.2.min.js"></script>
<script>
//OAS Set-up
(function() {
  Summit.OAS.manager = new Summit.OAS({
    server    : 'ads.treasuryandrisk.com',
    site      : 'www.treasuryandrisk.com',
    pagetag   : 'topic/global-emerging-markets',
    positions : ["Position1", "Bottom", "Right2", "Middle2", "Middle1", "Right1", "Top"],
    query     : {"ref":"rss","env":"PROD"},
    clientWidth: document.documentElement.clientWidth,
    touch: ((typeof Modernizr !== 'undefined') && (typeof Modernizr.touch !== 'undefined')) ? Modernizr.touch : false
  });
    window.OAS_RICH = function(){};
    
  
    Summit.OAS.manager.display_type='dx';
    
})();
</script>
       <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>!window.jQuery && document.write('<script src="http://publish.treasuryandrisk.com/_assets/js/lib/jquery-1.7.2.min.js"><\/script>')</script>  <script>
    //Google Analytics
    var _gaq = [['_setAccount', 'UA-4567208-16']];
    (function(d,t){
      var g = d.createElement(t),
      s = d.getElementsByTagName(t)[0];
      g.async = true;
      g.src = 'http://www.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s);
    })(document,'script');
    _gaq.push(['_setDomainName', '.treasuryandrisk.com']);
    _gaq.push(['_setCustomVar', 1, 'Device Site', 'Desktop', 3]);
    _gaq.push(['_setCustomVar', 2, 'Delivered Topic', '/topic/global-emerging-markets', 3]);
        _gaq.push(['_setCustomVar', 3, 'Content ID', '58825b21160ba0f82f27a3d6', 3]);
        _gaq.push(['_trackPageview']);
    
    //Chartbeat
    var _sf_startpt = (new Date()).getTime();
  </script>  
    
  <!-- Main JS -->
  <script src="/_assets/js/all.js.116.php"></script>
 

</head>
<body id="" class="article">
  
    
  <div id="wrap">
    <div id="header">
      
              <div id="mag-promo">
        <a href="/Treasury-Risk/december-2016-special-report"><img src="http://media.treasuryandrisk.com/treasuryandrisk/issue/2016/12/11/trsrdec-crop-102x138.jpg" alt="Subscribe to Treasury &amp; Risk Magazine" /></a>
        <p class="title"><a href="/2016/12/12/preparing-for-continued-fx-volatility">Preparing for Continued FX Volatility</a></p>
        <p class="subtitle">Currency markets are expected to see continued swings in the new year, leaving treasurers with the challenge of mitigating those moves.</p>
        <!--<a class="subscribe" href="https://highline-sub.halldata.com/TRnew">Subscribe Today for FREE</a>-->
      </div>
            
  	  <div class="ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Top");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
      <div class="clearfix mbottom-10">
        <div class="logo clearfix"><a href="/"><img src="/_assets/images/treasury-and-risk-logo.png" alt="Treasury &amp; Risk" /></a></div>
        <div class="search">
          <form action="/search" method="get">
            <input type="text" id="search" name="search" placeholder="Enter your search term" />
            <input type="submit" name="cmd" value="Search" id="search-submit" />
           </form>
           <ul class="account-wrapper">
                            <li><a href="/sign-in">Sign In</a></li>
                <li><a href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ">Register</a></li>
                        </ul>
        </div>
      </div>

      <!-- benefit funding -->
            <!-- /benefit funding -->
    
                  <div id="nav" class="clearfix">
        <ul class="sf-menu sf-navbar">
          <li id="nav-home"><a href="/?ref=nav">Home</a></li>
          <li class="dropdown current">
            <a href="/pages/topics.php" class=" current">Topics</a>
            <ul>
              <li><a href="/topic/careers?ref=nav">Careers</a></li>
              <li><a href="/topic/corporate-finance?ref=nav">Corporate Finance</a></li>
              <li><a href="/topic/economy?ref=nav">Economy</a></li>
              <li><a href="/topic/governance-regulation-compliance?ref=nav">Governance, Regulation, &amp; Compliance</a></li>
              <li><a href="/topic/green-strategies?ref=nav">Green Strategies</a></li>
              <li><a href="/topic/retirement-benefits?ref=nav">Retirement &amp; Benefits</a></li>
              <li><a href="/topic/supply-chain-management?ref=nav">Supply Chain Management</a></li>
              <li class=" current"><a href="/topic/global-emerging-markets?ref=nav" class=" current">Global/Emerging Markets</a></li>
              <li><a href="/topic/risk-management?ref=nav">Risk Management</a></li>
              <li><a href="/topic/tools-technology?ref=nav">Tools &amp; Technology</a></li>
              <li><a href="/topic/treasury-management?ref=nav">Treasury Management</a></li>
            </ul>
          </li>
          <li><a href="/section/features">Features</a></li>
          <li><a href="/section/surveys">Surveys</a></li>
          <li><a href="/news?ref=nav">News</a></li>
          <li><a href="/webseminars?ref=nav">Webcasts</a></li>
          <li class="dropdown">
            <a href="javascript:void(0);">Events</a>
            <ul>
              <li><a href="/events?ref=nav">ALM Events</a></li>
              <li><a href="/events/industry-events.php?ref=nav">Industry Events</a></li>
            </ul>
          </li>
          <li><a href="/offers?ref=nav">Resource Center</a></li>          
          <li><a href="/Treasury-Risk?ref=nav">Current & Past Issues</a></li>          
          <li><a href="/enewsletters?ref=nav">eNewsletters</a></li>          
        </ul>
      </div>
            <!-- /nav -->

    </div>
    <!-- /header -->

    <div id="content" class="clearfix">     
			<div class="content-main clearfix article">
  <div class="all clearfix">
    


<div class="article-header">

<div id="print-pars-text">
  This copy is for your personal, non-commercial use only. To order presentation-ready copies for distribution to your colleagues, clients or customers, click the "Reprints" link at the top of any article. 
</div>

    
  
  




  <h1 class="article-title">Trump's China Trash Talk Risks Damaging Global Economy</h1>

    <h2 class="deck">Hefty U.S. tariffs on Chinese goods would hurt world trade too.</h2>
  
</div>


<div id="article-meta" class="clearfix">
  <div class="byline-date">

  
      <p class="byline">By <a href="/author/bloomberg-news" rel="author">Bloomberg News</a></p> 
    
    	<p class="timestamp ">January 20, 2017</p>
  </div>
        <div id="add-this">
    <!-- AddThis Button BEGIN -->
    <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e04bd4148c57a74"></script>
    <script> 
      var addthis_config = {
         ui_508_compliant: true,
         ui_click: true,
         //data_track_clickback: false
      };
			var addthis_share = {
			 templates : {
          twitter : "{{title}} {{url}} (via @TreasuryandRisk)"
			 },
			 url : "http://www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ"
		}
    </script>
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
      <span class="addthis-small-icons">
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_twitter" addthis:title="Trumps China Trash Talk Risks Damaging Global Economy"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_email"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <!--  a class="addthis_button_compact"></a> -->
        <a class="addthis_counter addthis_bubble_style"></a>        
      </span>
    </div>
    <!-- AddThis Button END -->
  </div>
  <!-- /add-this -->
</div> 
<!-- /article-meta -->


<div class="article-content clearfix">

  <!-- -->

	
 
 
  <div class="current page">
      
    
                            
    
<!--  ADVISORONE PROFESSIONAL LIBRARY -->
<!--  /ADVISORONE PROFESSIONAL LIBRARY -->

<!-- Annotation -->
  	
<!-- / Annotation -->

  <p>China may be growing at its slowest annual pace since 1990, but it&rsquo;s still the powerhouse of global growth. That&rsquo;s something Donald Trump&rsquo;s trade hawks will need to consider if they&rsquo;re truly serious about risking a conflict with China to win economic concessions.</p>
<p>Not only would a clash derail bilateral ties, it might also deep-six a nascent global recovery.</p>
<p>Powered by government stimulus that fired up smokestack industries and a burgeoning middle class that&rsquo;s spending on everything from Starbuck&rsquo;s coffee to Apple iPhones, China&rsquo;s gross domestic product grew 6.7 percent in 2016. That means it likely contributed 30 percent of global growth last year, slightly above its 28 percent contribution in 2015, according to Rajiv Biswas, Asia-Pacific chief economist at IHS Global Insight in Singapore.</p>
<p>If Trump backs up harsh campaign rhetoric&mdash;he accused China of raping America and cheating on trade &mdash;with punishing tariffs, the move would have repercussions for supply chains in South Korea, Taiwan, Japan and beyond. Nor would the U.S. economy escape unscathed: state-controlled media have warned the incoming Trump administration that Beijing has a "big stick" to punish U.S. companies that sell goods and services to China.</p>
<p>"With China America&rsquo;s third-largest and most rapidly growing export market, that&rsquo;s hardly a trivial consideration for a growth-starved U.S. economy," said Stephen Roach, a senior fellow at Yale University and former non-executive chairman for Morgan Stanley in Asia. "Also expect China to be far less interested in buying Treasury debt&mdash;a potentially serious problem in light of the expanded federal budget deficits likely under Trumponomics."</p>
<p>Chinese President Xi Jinping warned in a speech at the World Economic Forum in Davos this week that heightened trade tensions would produce no winners&mdash;only losers.</p>
<p>The stakes are high. Trade between the world&rsquo;s two biggest economies supports around 2.6 million American jobs, according to the U.S.-China Business Council. While the U.S. continues to have a gaping goods-trade deficit with China, its exports of services to the country are growing rapidly. Between 2006 and 2014, they climbed more than 300 percent.&nbsp;</p>
<p>"If Trump were to apply a broad, 15 percent tariff on imports from China, the impact on the Chinese economy would be significant, but it would be much lighter than most people expect, because China is no longer an export-led economy," said Andy Rothman, a San Francisco-based investment strategist at Matthews Asia and previously a U.S. diplomat in Beijing.</p>
<p>Data Friday from Beijing underscored that shift. Consumption contributed about two thirds of full-year growth, while net exports were a drag on the economy. China&rsquo;s service sector has eclipsed manufacturing and now accounts for 51.6 percent of annual economic output.</p>
<p>Trump, of course, could be bluffing about&nbsp;imposing punitive trade measures on China and the President&rsquo;s powers on applying tariffs are limited. He may opt to push back against the dumping of excess supply of iron and steel by China through the World Trade Organization, a process that would take time to resolve and fall well short of sparking a trade war.</p>
<p>Trump has also walked back from some of his harshest criticism, telling the Wall Street Journal that he no longer plans to label China a currency manipulator on his first day in office. His pick for Treasury Secretary, Steve Mnuchin, agreed during a Senate confirmation hearing that China has shifted recently from efforts to weaken the yuan. He did say, however, he is willing to label China a manipulator if warranted.</p>
<p>Business executives seem sanguine, for now. HSBC Holdings CEO Stuart Gulliver told Bloomberg Television at Davos that his &ldquo;operating assumption&rdquo; was for the U.S. and China to &ldquo;tweak&rdquo; rules on country of origin and dumping goods below fair market value.</p>
<p>Still, Trump has proven anything but predictable. Going after a big trading power like China would reverberate around the global economy. China is the biggest trading nation to twice as many countries as the U.S., according to Parag Khanna, a senior research fellow in the Center on Asia and Globalisation at the Lee Kuan Yew School of Public Policy at the National University of Singapore.</p>
<p>It&rsquo;s also the case that while consumption and services are increasingly fueling growth in China, the wider economy is being held back by a drag from rust belt regions. That&rsquo;s a theme also prevalent in industrial nations such as the U.S. and U.K., which has spurred a surge in populism that helped lead to Trump&rsquo;s election and Britain&rsquo;s plan to leave the E.U.</p>
<p>"Hurting China will hurt global growth and make its way back to the U.S.&rsquo;s own growth," said Zhu Ning, author of "China&rsquo;s Guaranteed Bubble" and deputy director of the National Institute of Financial Research at Tsinghua University in Beijing. "It is, indeed, a decision that President Trump has to be extremely careful about."</p>
<p>&nbsp;</p>
      
    </div>
  <!-- /page -->
</div>

<!-- /article-content -->


  

<!--  PPD Book -->
<!--  /PPD Book -->

<div class="article-source-credit">
  <p>Copyright 2017 Bloomberg. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
</div>
    


<!-- article-newsletter.php -->

  <div id="article-more" class="clearfix">
            <div class="related-articles">
      <h6>Related Articles</h6>
      <ul>
                <li><a href="/2017/01/20/2017-alexander-hamilton-awards">2017 Alexander Hamilton Awards</a> <!--span>%</span--></li>
                <li><a href="/2017/01/19/ecb-leaves-bond-buying-program-unchanged">ECB Leaves Bond-Buying Program Unchanged </a> <!--span>%</span--></li>
                <li><a href="/2017/01/19/dimon-says-eurozone-may-not-survive">Dimon Says Eurozone May Not Survive</a> <!--span>%</span--></li>
                <li><a href="/2017/01/18/five-ways-trump-could-get-a-cheaper-dollar">Five Ways Trump Could Get a Cheaper Dollar</a> <!--span>%</span--></li>
                <li><a href="/2017/01/18/supreme-court-rejects-banks-bid-to-derail-libor-su">Supreme Court Rejects Banks' Bid to Derail Libor Suits</a> <!--span>%</span--></li>
              </ul>
    </div>
        
        <div class="prev-next-articles">
      <div class="prev-article">
        <h6>Previous</h6>
              <a href="/2017/01/20/data-breaches-hit-record-in-2016">Data Breaches Hit Record in 2016</a>
                  
      </div>
      <div class="next-article">
        <h6>Next</h6>
              <a href="/2017/01/20/2017-alexander-hamilton-awards">2017 Alexander Hamilton Awards</a>
            </div>          
    </div>
        
    <!-- NEW way of displaying Related Terms -->
        
    <div id="related-terms" class="related-terms">
      <h6>Related Terms</h6>
      <ul class="clearfix">
              <li><a href="/topic/governance-regulation-compliance">Governance, Regulation & Compliance <span class="count">2192</span></a></li>
              <li><a href="/topic/global-emerging-markets">Global/Emerging Markets <span class="count">1814</span></a></li>
              <li><a href="/topic/economy">Economy <span class="count">1401</span></a></li>
              <li><a href="/tag/china">China <span class="count">104</span></a></li>
              <li><a href="/tag/us-treasuries">U.S. Treasuries <span class="count">5</span></a></li>
              <li><a href="/tag/us-china-business-council">U.S.-China Business Council <span class="count">2</span></a></li>
            </ul>
      
            
    </div>
        <!-- /related-terms --> 
  </div>
  <!-- /article-more-->


<div id="article-comments">
  <h6>Comments</h6>
  <div id="disqus_thread"></div>
<script>
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'treasuryandrisk'; // required: replace example with your forum shortname

  // The following are highly recommended additional parameters. Remove the slashes in front to use.
    var disqus_identifier = '58825b21160ba0f82f27a3d6';
      var disqus_url = 'http://www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ';
        var disqus_title = 'Trump\'s China Trash Talk Risks Damaging Global Economy';
  
  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
  </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
  <!-- /article-comments -->
<!--  related article url -->


<!--   native article widget-->



  </div>
	<div id="home-content-main-bottom" class="clearfix"></div>
</div>

<!-- /content-main -->
<div class="content-side clearfix">
 
    <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>


  <div id="trending" class="sidebar-section">
  <ul class="tabs-nav clearfix">
    <li><a href="#tabs-mostpop"><span>Most Viewed</span></a></li>
    <li><a href="#tabs-trending"><span>Trending</span></a></li>
  </ul>
  <div class="tabs-body">
    <div id="tabs-mostpop" class="tabs-panel">
      <ul>
              <li><a href="/2017/01/17/assets-in-prime-funds-not-yet-rebounding?ref=most-popular">Assets in Prime Funds Not Yet Rebounding </a> <!-- 65 --></li>
              <li><a href="/2017/01/18/heightened-risks-seen-after-tumultuous-2016?ref=most-popular">Heightened Risks Seen After Tumultuous 2016 </a> <!-- 47 --></li>
              <li><a href="/2017/01/19/15-costliest-winter-events-in-the-us-since-1980?ref=most-popular">15 Costliest Winter Events in the U.S. Since 1980</a> <!-- 21 --></li>
              <li><a href="/2017/01/18/five-ways-trump-could-get-a-cheaper-dollar?ref=most-popular">Five Ways Trump Could Get a Cheaper Dollar</a> <!-- 15 --></li>
              <li><a href="/2017/01/11/practical-advice-for-camt053-early-adopters?ref=most-popular">Practical Advice for CAMT053 Early Adopters</a> <!-- 11 --></li>
            </ul>
    </div>
    <div id="tabs-trending" class="tabs-panel">
      <ul>
              <li><a href="/term/arkansas?ref=most-popular">Arkansas</a> <!-- 2 --></li>
            </ul>
    </div>
  </div>
</div>
<!-- /trending -->
      
  
  <div class="sidebar-section-less"><script>
try {
  Summit.OAS.manager.display("Middle1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
  
  <!--<div class="sidebar-section-less"><a href="/industry-perspective?ref=3x1"><img src="/_assets/images/sponsored-statements-3x1.png"></a></div>-->
  
  <div class="ad-3x1 sidebar-section"><script>
try {
  Summit.OAS.manager.display("Middle2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
	
  
<div class="webseminars sidebar-section clearfix">
	<p class="title">Web Seminars</p>
	<div class="all clearfix">
    <ul>
    	
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/key-trends-in-2017-working-capital-accounts-recei?ref=sidebar-webseminars">Key Trends in 2017: Working Capital & Accounts Receivable</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by Wausau</p>
          <p class="ws-date">
          	February 23, 2017 at 2:00 pm ET          </p>
        </div>
      </li>
			
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/best-practices-to-grow-your-e-payables-program?ref=sidebar-webseminars">Best Practices to Grow Your E-Payables Program</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by Fifth Third</p>
          <p class="ws-date">
          	December 15, 2016 at 2:00 pm ET          </p>
        </div>
      </li>
		    </ul>
    <p class="view-more"><a href="/webseminars?ref=sidebar-webseminars">View more web seminars</a></p>
	</div>
</div>
<!-- /Web Seminars -->

  <!-- Resource Center-->
  <!-- 
  <div class="madison-logic-widget sidebar-section clearfix">
    <p class="title"><a href="http://resourcelibrary.treasuryandrisk.com">Featured Offers</a></p>
	  <div class="all clearfix">
       <script type="text/javascript" src="http://jsc.madisonlogic.com/jsc?pub=446&pgr=825&src=7604&layrf=6226&num=3"></script>
    </div>
  </div>
  -->
	<!--Madison Logic Widget-->

  <div class="enews-short-form sidebar-section" id="enl-shortform">
	<div class="icon"></div>
	<p class="title">T&amp;R Express</p>
	<div class="all">
		<p class="desc">
			<i>T&amp;R Express</i> delivers coverage of developing stories and the latest studies on trends in finance & treasury &ndash; FREE. Sign up now.
		</p>    
    <div class="subscribe-module-top" style="border:none; padding:0; background-color:#fff;">
    	<a class="subscribe-module-top__button button" href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/01/20/trumps-china-trash-talk-risks-damaging-global-econ">Subscribe Now →</a>
    </div>
    
    <div class="thanks-msg" style="display:none">
        <p><b>You are signed up!</b></p>
        <p><a href="/enewsletters">See more <em>Treasury &amp; Risk</em> eNewsletters.</a></p>
    </div>              
	</div>
</div>
<!-- /Enews Short Form -->

  
  <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>

<!--
  
  <script type="text/javascript">
  google_ad_client = "ca-pub-4482438539632803";
  /* TreasuryandRisk ROS 300x250 */
  google_ad_slot = "6072111746";
  google_ad_width = 300;
  google_ad_height = 250;
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>

-->    
</div>
<!-- /content-side -->    </div><!-- /content -->
    
  <!--  Resource center sponsors -->  
  	
  	
    <div class="bottom-ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Bottom");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
  
  </div>
  
  <div id="footer">
    <div class="all clearfix">
      <div class="logo "><a href="/"><img src="/_assets/images/footer-logo.png" alt="Treasury &amp; Risk"></a></div>
      <div class="footer-note">
        <h1>Treasury &amp; Risk</h1>
        <p><i>Treasury & Risk</i> is an online publication and robust website designed to meet the information needs of finance, treasury, and risk management professionals. Our editorial content, delivered through multiple interactive channels, mixes strategic insights from thought leaders with in-depth analysis of best practices, original research projects, and case studies with corporate innovators.</p>
        <h1>Connect With Us:</h1><p><a href="http://www.twitter.com/treasuryandrisk"><img src="/_assets/images/twitter.png" alt="Twitter"></a>&nbsp;&nbsp;<a href="http://www.linkedin.com/groups?mostPopular=&gid=3270358"><img src="/_assets/images/linkedin.png" alt="LinkedIn"></a>&nbsp;&nbsp;<a href="/pages/rss.php"><img src="/_assets/images/rss.png" alt="RSS"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/#%21/pages/Treasury-Risk/197715796935680"><img src="/_assets/images/facebook.png" alt="Facebook"></a></p>
      </div>
      <div class="sections clearfix">
        <div>
          <h1>Treasury &amp; Risk</h1>
          <ul>
            <li><a href="/news">News</a></li> 
            <li><a href="/section/surveys">Surveys</a></li>           
            <li><a href="/enewsletters">eNewsletters</a></li>
            <li><a href="http://www.treasuryandrisk-digital.com/">Latest Special Report</a></li>
            <li><a href="/offers">Resource Library</a></li>
            <li><a href="/webseminars">Webcasts</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="http://at.alm.com/reprints">Reprints</a></li>
          </ul>
        </div>
        <div>
          <h1>About</h1>
          <ul>
          	<li><a href="/pages/about.php">About Us</a></li>
            <li><a href="/pages/advertise.php">Advertising/Sponsorship</a></li>
            <li><a href="/pages/editorial-standards-guidelines.php">Editorial Standards</a></li>
            <li><a href="/pages/editorial-staff.php">Editorial Staff</a></li>
            <li><a href="/editorial-calendar">Editorial Calendar</a></li>
            <li><a href="/pages/contact.php">Contact Us</a></li>
            <li><a href="http://www.alm.com/privacy-summit/">Privacy Policy</a></li>           
          </ul>
        </div>
        <div>
          <h1>Topics</h1>
          <ul>
            <li><a href="/topic/careers">Careers</a></li>
            <li><a href="/topic/corporate-finance">Corporate Finance</a></li>
            <li><a href="/topic/economy">Economy</a></li>
            <li><a href="/topic/governance-regulation-compliance">Governance, Regulation, &amp; Compliance</a></li>
            <li><a href="/topic/green-strategies">Green Strategies</a></li>
            <li><a href="/topic/retirement-benefits">Retirement &amp; Benefits</a></li>
            <li><a href="/topic/supply-chain-management">Supply Chain Management</a></li>
            <li><a href="/topic/global-emerging-markets">Global/Emerging Markets</a></li>
            <li><a href="/topic/risk-management">Risk Management</a></li>
            <li><a href="/topic/tools-technology">Tools &amp; Technology</a></li>
            <li><a href="/topic/treasury-management">Treasury Management</a></li>
          </ul>
        </div>
      </div>
    </div>
    
    <div id="boiler" class="clearfix" >
      <div class="inner"> 
        <p id="copyright">Copyright &copy; 2017 <a href="http://www.alm.com/" target="_blank">ALM Media</a>, LLC. All Rights reserved. <a class="hide-print" title="Privacy Policy" href="http://www.alm.com/privacy-summit">Privacy Policy </a>&nbsp;&nbsp; <a href="http://www.alm.com/terms-of-use-summit/"> Terms of Use</a></p>
        <a class="sbm-logo" target="_blank" title="ALM" href="http://www.alm.com"></a>
      </div>
    </div>
    
  </div>
  <!-- /Footer -->
  
 
  
   
    
  <script>
_gaq.push(['_trackEvent', 'Delivered Topic', 'PageView', '/topic/global-emerging-markets', 1, true]);
_gaq.push(['_trackEvent', 'Article Section', 'PageView', "News", 1, true]);
_gaq.push(['_trackEvent', 'Article Source', 'PageView', '3rd Party:Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Author', 'PageView', 'Bloomberg+News', 1, true]);
_gaq.push(['_trackEvent', 'Article Type', 'PageView', 'Standard', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Economy', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Global/Emerging Markets', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Governance, Regulation & Compliance', 1, true]);
</script>


 
 
  <!-- GA Scroll Depth Tracking -->
<script src="/publish/_assets/js/plugins/jquery.scrolldepth.min.js?v=6"></script>
<script>
  $(function(){
    $.scrollDepth({
      userTiming: false,
      
            
      pixelDepth: false
    });
  });
</script>
  <div id="interstitial-container">
    <div id="interstitial-header">
      <p class="message">Advertisement. Closing in <span id="interstitialCountdown">15</span> seconds.</p>
      <span class="close-btn"></span>
    </div>
    <div id="interstitial-content">
      <script>
try {
  Summit.OAS.manager.display({"large":"Position1"});
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script>      
    </div>
  </div>

  <!--[if lt IE 7 ]>
  	<script src="/_assets/js/dd_belatedpng.116.js"></script>
<script>
	DD_belatedPNG.fix('#header .logo img, .content-side .enews-short-form .icon, #footer .logo img, #footer .footer-note, #footer #boiler .inner .sbm-logo, #current-issue-top, #current-issue-bottom, .arrow-special, .arrow-left-border, #footer .footer-note p img, #search, #search-submit, .shortform-email, #enlShortFormSubmit, .research-item-title a');
</script>
  <![endif]-->

    <!-- START Tealium -->
  <script type="text/javascript">
  var utag_data = {
    "alm_site": "tar",
    "alm_site_group": "financial",
    "site_name": "Treasury and Risk",
    "content_type": "article",
    "server": "treasuryandrisk",
    "page_name": "article",
    "article_id": "58825b21160ba0f82f27a3d6",
    "article_headline": "Trump's China Trash Talk Risks Damaging Global Economy",
    "article_original_headline": "Trump's China Trash Talk Risks Damaging Global Economy",
    "article_type": "news",
    "article_byline": "Bloomberg News",
    "article_source": "bloomberg",
    "article_source_type": "3rd party",
    "article_pubdate": "2017-01-20",
    "article_subheadline": "Hefty U.S. tariffs on Chinese goods would hurt world trade too.",
    "article_imagetype": "noimage",
    "content_state": "open",
    "article_topics": "economy|global\/emerging markets|governance, regulation & compliance",
    "module_id": "rss",
    "delivered_topic": "\/topic\/global-emerging-markets"
};
  var site_env = "PROD";
  if( typeof Summit !== 'undefined' ){ 
    if(site_env === 'DEV' || site_env === 'QA'){
  	  utag_data['oas_site'] = Summit.OAS.manager.site.replace('www.','test.www.');
    }else{
  	  utag_data['oas_site'] = Summit.OAS.manager.site;
    }
  	utag_data['oas_page'] = Summit.OAS.manager.pagetag;
  	utag_data['oas_listpos'] = Summit.OAS.manager.listpos;
  }
  (function(a,b,c,d){ 
  	a='//tags.tiqcdn.com/utag/alm/main/prod/utag.js'; 
  	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
  	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
  })(); 
  
  $(document).ready(function(){
  	var article_share = $("#article-share");
  	if( article_share ){
  		$("#article-share").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  		$("#header_gigya_share_bar").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  	}
  	$(".article-share li").each(function(){
  		$(this).find("a[class^=ir]").on('click', function(event){
  			if( $(this).attr('class')  ){
  				var src = $(this).attr('class') ;
  				utag_share_event( src );
  			}
  		});
  	});
  	function shareEventHandler(evt) { 
  	    if (evt.type == 'addthis.menu.share') { 
  	        utag_share_event( evt.data.service );
  	    }
  	}
  	if( typeof addthis !== 'undefined' ) {
  		addthis.addEventListener('addthis.menu.share', shareEventHandler);
  	}
  	function utag_share_event( src ){
  		if( src.match(/email/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-mail'});
  		}else if( src.match(/facebook/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-facebook'});
  		}else if( src.match(/twitter/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-twitter'});
  		}else if( src.match(/google/g)){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-googleplus'});
  		}else if( src.match(/linkedin/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-linkedin'});
  		}
  	}
  	  });
    function disqus_config() {
      this.callbacks.onNewComment = [function(comment) {
                    if( utag !== 'undefined' ){
    	    	utag.link({
    "alm_site": "tar",
    "server": "treasuryandrisk",
    "article_id": "58825b21160ba0f82f27a3d6",
    "article_headline": "Trump's China Trash Talk Risks Damaging Global Economy",
    "event_name": "comment_posted"
});
          }
      }];
  }
    </script>
<!-- END Tealium -->
  
</body>
</html>
