<!DOCTYPE html>
<html lang="en" class="no-js" itemscope itemtype="http://schema.org/Article">
<head>
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />  
  <meta name="sniply-options" content="block" /> 
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  
  <link rel="stylesheet" href="/_assets/css/all.css.116.php" media="all" />
  <!--[if IE]><link rel="stylesheet" href="/_assets/css/ie.116.css" media="all" /><![endif]-->
  
  <title>Trump Rules Out Swift Nafta Exit</title>
  <meta name="description" content="The U.S. will pursue talks with Mexico and Canada, the White House says." />
  <meta name="keywords" content="Governance, Regulation & Compliance, Global/Emerging Markets, Economy, Supply Chain Management, Mexico, Canada, NAFTA, North American Free Trade Agreement" />
  <meta name="google-site-verification" content="V3AS18uBMTInQtLva2__fNJ723qzsAgMsZnSgsVIW5I" />
  <meta name="robots" content="noindex"><meta property="og:url" content=http://www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit" />  <meta property="og:type" content="website"/>
<meta itemprop="name" content="Trump Rules Out Swift Nafta Exit"/>
<meta itemprop="description" content="The U.S. will pursue talks with Mexico and Canada, the White House says."/>
<meta property="og:title" content="Trump Rules Out Swift Nafta Exit"/>
<meta property="og:url" content="http://www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit"/>
<meta property="og:description" content="The U.S. will pursue talks with Mexico and Canada, the White House says."/>
<meta property="og:image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta itemprop="image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta name="sailthru.date" content="2017-04-27" />
<meta name="sailthru.tags" content="treasuryandrisk, article, 5901f8f3140ba0993a1a9bf4, News, Economy,Global/Emerging Markets,Governance, Regulation & Compliance,Supply Chain Management, North American Free Trade Agreement,NAFTA,Canada,Mexico,new duties on softwood lumber miports,quotas,publication:TreasuryAndRisk.com"/>
<meta name="sailthru.author" content="Jennifer Jacobs and Andrew Mayeda, Bloomberg"/>
    <link rel="alternate" type="application/rss+xml" title="Treasury and Risk" href="/?f=rss" />
  
  
<!--[if IE 7]>
<script src="//engage.summitpronets.com/framework/js/vendor/json2.min.js"></script>
<![endif]-->
<script src="//engage.summitpronets.com/framework/js/vendor/handlebars.1.3.0.min.js"></script>
<script src="//engage.summitpronets.com/framework/js/engage.0.4.2.min.js"></script>
<script>
//OAS Set-up
(function() {
  Summit.OAS.manager = new Summit.OAS({
    server    : 'ads.treasuryandrisk.com',
    site      : 'www.treasuryandrisk.com',
    pagetag   : 'topic/supply-chain-management',
    positions : ["Position1", "Bottom", "Right2", "Middle2", "Middle1", "Right1", "Top"],
    query     : {"ref":"rss","env":"PROD"},
    clientWidth: document.documentElement.clientWidth,
    touch: ((typeof Modernizr !== 'undefined') && (typeof Modernizr.touch !== 'undefined')) ? Modernizr.touch : false
  });
    window.OAS_RICH = function(){};
    
  
    Summit.OAS.manager.display_type='dx';
    
})();
</script>
       <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>!window.jQuery && document.write('<script src="http://publish.treasuryandrisk.com/_assets/js/lib/jquery-1.7.2.min.js"><\/script>')</script>  <script>
    //Google Analytics
    var _gaq = [['_setAccount', 'UA-4567208-16']];
    (function(d,t){
      var g = d.createElement(t),
      s = d.getElementsByTagName(t)[0];
      g.async = true;
      g.src = 'http://www.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s);
    })(document,'script');
    _gaq.push(['_setDomainName', '.treasuryandrisk.com']);
    _gaq.push(['_setCustomVar', 1, 'Device Site', 'Desktop', 3]);
    _gaq.push(['_setCustomVar', 2, 'Delivered Topic', '/topic/supply-chain-management', 3]);
        _gaq.push(['_setCustomVar', 3, 'Content ID', '5901f8f3140ba0993a1a9bf4', 3]);
        _gaq.push(['_trackPageview']);
    
    //Chartbeat
    var _sf_startpt = (new Date()).getTime();
  </script>  
    
  <!-- Main JS -->
  <script src="/_assets/js/all.js.116.php"></script>
 

</head>
<body id="" class="article">
  
    
  <div id="wrap">
    <div id="header">
      
              <div id="mag-promo">
        <a href="/Treasury-Risk/march-2017-special-report"><img src="http://media.treasuryandrisk.com/treasuryandrisk/issue/2017/03/19/trsrmarch56-crop-102x138.jpg" alt="Subscribe to Treasury &amp; Risk Magazine" /></a>
        <p class="title"><a href="/2017/03/20/credit-management-technology-plays-catch-up">Credit Management Technology Plays Catch-Up</a></p>
        <p class="subtitle">As credit teams are pushed to make decisions more quickly, they’re leaning more on software solutions.  </p>
        <!--<a class="subscribe" href="https://highline-sub.halldata.com/TRnew">Subscribe Today for FREE</a>-->
      </div>
            
  	  <div class="ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Top");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
      <div class="clearfix mbottom-10">
        <div class="logo clearfix"><a href="/"><img src="/_assets/images/treasury-and-risk-logo.png" alt="Treasury &amp; Risk" /></a></div>
        <div class="search">
          <form action="/search" method="get">
            <input type="text" id="search" name="search" placeholder="Enter your search term" />
            <input type="submit" name="cmd" value="Search" id="search-submit" />
           </form>
           <ul class="account-wrapper">
                            <li><a href="/sign-in">Sign In</a></li>
                <li><a href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit">Register</a></li>
                        </ul>
        </div>
      </div>

      <!-- benefit funding -->
            <!-- /benefit funding -->
    
                  <div id="nav" class="clearfix">
        <ul class="sf-menu sf-navbar">
          <li id="nav-home"><a href="/?ref=nav">Home</a></li>
          <li class="dropdown current">
            <a href="/pages/topics.php" class=" current">Topics</a>
            <ul>
              <li><a href="/topic/careers?ref=nav">Careers</a></li>
              <li><a href="/topic/corporate-finance?ref=nav">Corporate Finance</a></li>
              <li><a href="/topic/economy?ref=nav">Economy</a></li>
              <li><a href="/topic/governance-regulation-compliance?ref=nav">Governance, Regulation, &amp; Compliance</a></li>
              <li><a href="/topic/green-strategies?ref=nav">Green Strategies</a></li>
              <li><a href="/topic/retirement-benefits?ref=nav">Retirement &amp; Benefits</a></li>
              <li class=" current"><a href="/topic/supply-chain-management?ref=nav" class=" current">Supply Chain Management</a></li>
              <li><a href="/topic/global-emerging-markets?ref=nav">Global/Emerging Markets</a></li>
              <li><a href="/topic/risk-management?ref=nav">Risk Management</a></li>
              <li><a href="/topic/tools-technology?ref=nav">Tools &amp; Technology</a></li>
              <li><a href="/topic/treasury-management?ref=nav">Treasury Management</a></li>
            </ul>
          </li>
          <li><a href="/section/features">Features</a></li>
          <li><a href="/section/surveys">Surveys</a></li>
          <li><a href="/news?ref=nav">News</a></li>
          <li><a href="/webseminars?ref=nav">Webcasts</a></li>
          <li class="dropdown">
            <a href="javascript:void(0);">Events</a>
            <ul>
              <li><a href="/events?ref=nav">ALM Events</a></li>
              <li><a href="/events/industry-events.php?ref=nav">Industry Events</a></li>
            </ul>
          </li>
          <li><a href="/offers?ref=nav">Resource Center</a></li>          
          <li><a href="/Treasury-Risk?ref=nav">Current & Past Issues</a></li>          
          <li><a href="/enewsletters?ref=nav">eNewsletters</a></li>          
        </ul>
      </div>
            <!-- /nav -->

    </div>
    <!-- /header -->

    <div id="content" class="clearfix">     
			<div class="content-main clearfix article">
  <div class="all clearfix">
    


<div class="article-header">

<div id="print-pars-text">
  This copy is for your personal, non-commercial use only. To order presentation-ready copies for distribution to your colleagues, clients or customers, click the "Reprints" link at the top of any article. 
</div>

    
  
  




  <h1 class="article-title">Trump Rules Out Swift Nafta Exit</h1>

    <h2 class="deck">The U.S. will pursue talks with Mexico and Canada, the White House says.</h2>
  
</div>


<div id="article-meta" class="clearfix">
  <div class="byline-date">

  
      <p class="byline">By <a href="/author/jennifer-jacobs-and-andrew-mayeda-bloomberg" rel="author">Jennifer Jacobs and Andrew Mayeda, Bloomberg</a></p> 
    
    	<p class="timestamp ">April 27, 2017</p>
  </div>
        <div id="add-this">
    <!-- AddThis Button BEGIN -->
    <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e04bd4148c57a74"></script>
    <script> 
      var addthis_config = {
         ui_508_compliant: true,
         ui_click: true,
         //data_track_clickback: false
      };
			var addthis_share = {
			 templates : {
          twitter : "{{title}} {{url}} (via @TreasuryandRisk)"
			 },
			 url : "http://www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit"
		}
    </script>
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
      <span class="addthis-small-icons">
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_twitter" addthis:title="Trump Rules Out Swift Nafta Exit"></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_email"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <!--  a class="addthis_button_compact"></a> -->
        <a class="addthis_counter addthis_bubble_style"></a>        
      </span>
    </div>
    <!-- AddThis Button END -->
  </div>
  <!-- /add-this -->
</div> 
<!-- /article-meta -->


<div class="article-content clearfix">

  <!-- -->

	
 
 
  <div class="current page">
      
    
                            
    
<!--  ADVISORONE PROFESSIONAL LIBRARY -->
<!--  /ADVISORONE PROFESSIONAL LIBRARY -->

<!-- Annotation -->
  	
<!-- / Annotation -->

  <p>President Donald Trump won&rsquo;t immediately terminate U.S. participation in the North American Free Trade Agreement, the White House said, after he spoke with the leaders of Mexico and Canada about ways to renegotiate the accord.</p>
<p>&ldquo;Both conversations were pleasant and productive. President Trump agreed not to terminate Nafta at this time and the leaders agreed to proceed swiftly, according to their required internal procedures, to enable the renegotiation of the Nafta deal to the benefit of all three countries,&rdquo; the White House said in a statement late Wednesday. Mexico&rsquo;s peso and Canada&rsquo;s dollar jumped after the White House&rsquo;s announcement.</p>
<p>Trump on the campaign trail last year made a hawkish vow to pull out of Nafta &mdash; which he repeatedly called the &ldquo;worst trade deal ever&rdquo; &mdash; if the U.S. didn&rsquo;t get a better deal through immediate renegotiation. His decision Wednesday marks a continuing softening of his rhetoric on trade, after he recently said he would not declare China a currency manipulator, another campaign promise.</p>
<p>Trump said on Twitter on Thursday morning that he received calls from the leaders of Mexico and Canada, Enrique Pena Nieto and Justin Trudeau, &ldquo;asking to renegotiate NAFTA rather than terminate.&rdquo; Trump said he agreed, &ldquo;subject to the fact that if we do not reach a fair deal for all, we will then terminate NAFTA. Relationships are good-deal very possible!&rdquo;</p>
<p>Trump&rsquo;s top advisers had been embroiled in a debate over how aggressively to proceed on reshaping U.S. participation in Nafta, with hard-liners favoring a threatened withdrawal as soon as this week and others advocating for a more measured approach to reopening negotiations with Canada and Mexico.</p>
<p>Some of Trump&rsquo;s advisers wanted a dramatic move before Trump&rsquo;s 100th day in office on Saturday to fulfill a key campaign promise, while others said he could let the milestone pass and revisit the issue later through more formal procedures, according to two White House officials who spoke on condition of anonymity to discuss internal deliberations.</p>
<p>The dispute played out in the media Wednesday, with several outlets saying Trump would take the most dramatic available option&mdash; issuing an order declaring his intention to withdraw from the treaty. In this case, threatening to withdraw would have amounted to a formal step that started the process of giving Mexico and Canada six-months notice that Trump intended to start negotiating.</p>
<p>Exactly who in the White House sparred over the decision wasn&rsquo;t known, but one of the most prominent anti-trade hard-liners is senior counselor to the president Steve Bannon, and Trump&rsquo;s decision is sure to be viewed as a defeat for Bannon and his views. Bannon already is seen as being on the outs with Trump over reportedly sparring with Trump&rsquo;s son-in-law Jared Kushner.</p>
<h3><br /><strong>New Talks</strong></h3>
<p>Instead of announcing his intent to withdraw from the agreement, Trump is asking the two other nations to open talks on ways to make the deal more balanced from the U.S. perspective, which is allowed within the framework of the treaty.&nbsp;His conversations with Pena Nieto and Trudeau took place late Wednesday afternoon, according to the White House.</p>
<p>&ldquo;It is my privilege to bring Nafta up to date through renegotiation,&rdquo; Trump said in the White House statement. &ldquo;I believe that the end result will make all three countries stronger and better.&rdquo;</p>
<p>Commerce Secretary Wilbur Ross told CNBC on Thursday that Mexico and Canada appear to be ready to start renegotiations of the trade pact. One of the issues he said the U.S. wants to target is the rules regarding country of origin of products sold under the deal. He said that Mexico&rsquo;s trade deficit with China is approximately equal with their trade surplus with the U.S., indicating that products made in China are being sold under Nafta.</p>
<p>&ldquo;The whole idea of a trade deal is to build a fence around participants inside and give them an advantage over the outside,&rdquo; Ross said. &ldquo;So there is a conceptual flaw in that &mdash; one of the many conceptual flaws in Nafta.&rdquo;</p>
<p>Talk that Trump would revisit Nafta on Wednesday had caused Mexico&rsquo;s peso, the Canadian dollar and shares of companies that rely on cross-border trade to plunge.</p>
<p>&ldquo;Even if he notifies Mexico and the U.S. of his intentions, that doesn&rsquo;t mean he has to leave,&rdquo; said Beatriz Leycegui, who was Mexico&rsquo;s deputy minister on foreign trade between 2006 and 2011. &ldquo;This is a strategy to bring pressure on Canada and Mexico.&rdquo;</p>
<p>Trump must give Congress 90-days notice that he seeks to renegotiate the accord. Ross said on Tuesday that the administration is busy working with lawmakers to kick start renegotiation of the deal, and that the U.S. was embarking on a more muscular strategy for trade-enforcement.</p>
<p>Trump has blamed Nafta for hollowing out America&rsquo;s manufacturing sector by relocating jobs to lower-cost Mexico &mdash; which his administration initially said was the main target of changes he was seeking to the accord.</p>
<h3><br /><strong>&lsquo;Disastrously Bad&rsquo;</strong></h3>
<p>Where Trump stands on Nafta has been hard to discern. After harsh rhetoric during the campaign, he has in recent weeks toned down his criticism, suggesting the relationship with Canada only needs tweaking. This week, he fueled trade tensions by imposing new duties on softwood lumber imports from Canada and vowing to defend U.S. dairy farmers against quotas imposed in Canada.</p>
<p>A number of Republicans are strong backers of free trade and have cautioned the administration against walking away from the free-trade deal.</p>
<p>&ldquo;Scrapping Nafta would be a disastrously bad idea,&rdquo; Republican Senator Ben Sasse of Nebraska, who was a Trump critic during the campaign, said Wednesday in a statement. &ldquo;It would hurt American families at the check-out, and it would cripple American producers in the field and the office.&rdquo;</p>
<p>Republican Senator Jeff Flake of Arizona also blasted the idea on Twitter, writing, &ldquo;Increasing trade barriers with CAN and MEX will result in lost jobs and higher consumer costs in #AZ. Strengthen #NAFTA, don&rsquo;t abandon it.&rdquo;</p>
<p>Without Nafta &mdash; which reduced or eliminated tariffs on most trade products after taking force in 1994 &mdash; commerce ties between the nations would need to be reset, raising the specter of more frequent trade disputes and higher tariffs.</p>
<p>U.S. trade with its Nafta partners has more than tripled since the agreement took effect, rising to $1.1 trillion last year. Canada followed by Mexico ranked as the two biggest markets for U.S. exports, taking in a combined 34% of the total in 2016, according to a February paper published by the Congressional Research Service.</p>
<p>&nbsp;</p>
<p>Bloomberg News</p>
      
    </div>
  <!-- /page -->
</div>

<!-- /article-content -->


  

<!--  PPD Book -->
<!--  /PPD Book -->

<div class="article-source-credit">
  <p>Copyright 2017 Bloomberg. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
</div>
    


<!-- article-newsletter.php -->

  <div id="article-more" class="clearfix">
            <div class="related-articles">
      <h6>Related Articles</h6>
      <ul>
                <li><a href="/2017/04/27/trumps-tax-plan-faces-big-obstacle-its-cost">Trump’s Tax Plan Faces Big Obstacle: Its Cost</a> <!--span>%</span--></li>
                <li><a href="/2017/04/26/big-business-asks-congress-for-protection-from-pai">Big Business Asks Congress for Protection From Paid Leave Laws</a> <!--span>%</span--></li>
                <li><a href="/2017/04/26/white-house-unveils-opening-bid-for-biggest-tax-cu">White House Unveils Opening Bid for 'Biggest Tax Cut' </a> <!--span>%</span--></li>
                <li><a href="/2017/04/25/trump-slaps-duty-on-canadian-lumber">Trump Slaps Duty on Canadian Lumber</a> <!--span>%</span--></li>
                <li><a href="/2017/04/25/trumps-15-corporate-tax-push-may-mean-clash-with-r">Trump's 15% Corporate Tax Push May Mean Clash with Ryan</a> <!--span>%</span--></li>
              </ul>
    </div>
        
        <div class="prev-next-articles">
      <div class="prev-article">
        <h6>Previous</h6>
                  
      </div>
      <div class="next-article">
        <h6>Next</h6>
              <a href="/2017/04/27/trumps-tax-plan-faces-big-obstacle-its-cost">Trump’s Tax Plan Faces Big Obstacle: Its Cost</a>
            </div>          
    </div>
        
    <!-- NEW way of displaying Related Terms -->
        
    <div id="related-terms" class="related-terms">
      <h6>Related Terms</h6>
      <ul class="clearfix">
              <li><a href="/topic/governance-regulation-compliance">Governance, Regulation & Compliance <span class="count">2290</span></a></li>
              <li><a href="/topic/global-emerging-markets">Global/Emerging Markets <span class="count">1888</span></a></li>
              <li><a href="/topic/economy">Economy <span class="count">1427</span></a></li>
              <li><a href="/topic/supply-chain-management">Supply Chain Management <span class="count">212</span></a></li>
              <li><a href="/tag/mexico">Mexico <span class="count">9</span></a></li>
              <li><a href="/tag/canada">Canada <span class="count">8</span></a></li>
              <li><a href="/tag/nafta">NAFTA <span class="count">7</span></a></li>
              <li><a href="/tag/north-american-free-trade-agreement">North American Free Trade Agreement <span class="count">2</span></a></li>
            </ul>
      
            
    </div>
        <!-- /related-terms --> 
  </div>
  <!-- /article-more-->


<div id="article-comments">
  <h6>Comments</h6>
  <div id="disqus_thread"></div>
<script>
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'treasuryandrisk'; // required: replace example with your forum shortname

  // The following are highly recommended additional parameters. Remove the slashes in front to use.
    var disqus_identifier = '5901f8f3140ba0993a1a9bf4';
      var disqus_url = 'http://www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit';
        var disqus_title = 'Trump Rules Out Swift Nafta Exit';
  
  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
  </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
  <!-- /article-comments -->
<!--  related article url -->


<!--   native article widget-->



  </div>
	<div id="home-content-main-bottom" class="clearfix"></div>
</div>

<!-- /content-main -->
<div class="content-side clearfix">
 
    <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>


  <div id="trending" class="sidebar-section">
  <ul class="tabs-nav clearfix">
    <li><a href="#tabs-mostpop"><span>Most Viewed</span></a></li>
    <li><a href="#tabs-trending"><span>Trending</span></a></li>
  </ul>
  <div class="tabs-body">
    <div id="tabs-mostpop" class="tabs-panel">
      <ul>
              <li><a href="/2017/04/19/how-treasuries-transform-themselves?ref=most-popular">How Treasuries Transform Themselves</a> <!-- 52 --></li>
              <li><a href="/2017/04/20/currency-traders-spot-flaw-in-border-tax-plan?ref=most-popular">Currency Traders Spot Flaw in Border Tax Plan</a> <!-- 8 --></li>
              <li><a href="/2017/04/24/2017-alexander-hamilton-awards?ref=most-popular">2017 Alexander Hamilton Awards</a> <!-- 7 --></li>
              <li><a href="/2017/04/13/bracing-for-digital-transformation?ref=most-popular">Bracing for Digital Transformation</a> <!-- 5 --></li>
              <li><a href="/2017/04/18/employees-bypassing-cybersecurity-precautions-put?ref=most-popular">Employees Bypassing Cybersecurity Precautions Put Companies at Risk</a> <!-- 4 --></li>
            </ul>
    </div>
    <div id="tabs-trending" class="tabs-panel">
      <ul>
              <li><a href="/term/arkansas?ref=most-popular">Arkansas</a> <!-- 2 --></li>
            </ul>
    </div>
  </div>
</div>
<!-- /trending -->
      
  
  <div class="sidebar-section-less"><script>
try {
  Summit.OAS.manager.display("Middle1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
  
  <!--<div class="sidebar-section-less"><a href="/industry-perspective?ref=3x1"><img src="/_assets/images/sponsored-statements-3x1.png"></a></div>-->
  
  <div class="ad-3x1 sidebar-section"><script>
try {
  Summit.OAS.manager.display("Middle2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
	
  
<div class="webseminars sidebar-section clearfix">
	<p class="title">Web Seminars</p>
	<div class="all clearfix">
    <ul>
    	
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/treasury-transformation-3-global-success-stories?ref=sidebar-webseminars">Treasury Transformation: 3 Global Success Stories </a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by Citi and Deloitte</p>
          <p class="ws-date">
          	April 19, 2017 at 11:00 am ET          </p>
        </div>
      </li>
			
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/creative-and-innovative-tips-for-financial-risk-ma?ref=sidebar-webseminars">Creative and Innovative Tips for Financial Risk Management</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by FiREapps & Deutche Bank</p>
          <p class="ws-date">
          	March 22, 2017 at 1:00 pm ET          </p>
        </div>
      </li>
		    </ul>
    <p class="view-more"><a href="/webseminars?ref=sidebar-webseminars">View more web seminars</a></p>
	</div>
</div>
<!-- /Web Seminars -->

  <!-- Resource Center-->
<div xclass="block clearfix" id="resource-center" style="height:240px;background:#fff;" class="sidebar-section">
<p class="bar-title">Resource Center</p>
  <br />
  <a class="scrollable-btn scrollable-prev prev"></a>
  <a class="scrollable-btn scrollable-next next"></a>
  
  <div class="scrollable">   
    <div class="items">
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus03/images/w_waus03c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03?ref=resource-carousel">How Integrated Receivables Overcomes the Four Biggest Challenges in Order-to-Cash</a></h3>
          <p>Businesses are demanding more of their treasury departments. Learn how to enable your organization to...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus02/images/w_waus02c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02?ref=resource-carousel">Integrated Receivables Solution</a></h3>
          <p>Financial institutions can attract and retain more commercial customers to grow fee revenue by providing...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus01/images/w_waus01c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01?ref=resource-carousel">Integrated Receivables: Making the Case</a></h3>
          <p>Gain improved control, execution and visibility over receivables to maximize revenue and customer satisfaction by...</p>
              </div>
          </div>
  </div>
<p class="view-more"><a class="view-all" style="top:195px;font-size:14px;padding-bottom:5px" href="/offers/?ref=resource-carousel">View All &raquo;</a></p>
</div>
<!-- /Resource Center-->
  <!-- 
  <div class="madison-logic-widget sidebar-section clearfix">
    <p class="title"><a href="http://resourcelibrary.treasuryandrisk.com">Featured Offers</a></p>
	  <div class="all clearfix">
       <script type="text/javascript" src="http://jsc.madisonlogic.com/jsc?pub=446&pgr=825&src=7604&layrf=6226&num=3"></script>
    </div>
  </div>
  -->
	<!--Madison Logic Widget-->

  <div class="enews-short-form sidebar-section" id="enl-shortform">
	<div class="icon"></div>
	<p class="title">T&amp;R Express</p>
	<div class="all">
		<p class="desc">
			<i>T&amp;R Express</i> delivers coverage of developing stories and the latest studies on trends in finance & treasury &ndash; FREE. Sign up now.
		</p>    
    <div class="subscribe-module-top" style="border:none; padding:0; background-color:#fff;">
    	<a class="subscribe-module-top__button button" href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/04/27/trump-rules-out-swift-nafta-exit">Subscribe Now →</a>
    </div>
    
    <div class="thanks-msg" style="display:none">
        <p><b>You are signed up!</b></p>
        <p><a href="/enewsletters">See more <em>Treasury &amp; Risk</em> eNewsletters.</a></p>
    </div>              
	</div>
</div>
<!-- /Enews Short Form -->

  
  <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>

<!--
  
  <script type="text/javascript">
  google_ad_client = "ca-pub-4482438539632803";
  /* TreasuryandRisk ROS 300x250 */
  google_ad_slot = "6072111746";
  google_ad_width = 300;
  google_ad_height = 250;
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>

-->    
</div>
<!-- /content-side -->    </div><!-- /content -->
    
  <!--  Resource center sponsors -->  
  	
  	
    <div class="bottom-ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Bottom");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
  
  </div>
  
  <div id="footer">
    <div class="all clearfix">
      <div class="logo "><a href="/"><img src="/_assets/images/footer-logo.png" alt="Treasury &amp; Risk"></a></div>
      <div class="footer-note">
        <h1>Treasury &amp; Risk</h1>
        <p><i>Treasury & Risk</i> is an online publication and robust website designed to meet the information needs of finance, treasury, and risk management professionals. Our editorial content, delivered through multiple interactive channels, mixes strategic insights from thought leaders with in-depth analysis of best practices, original research projects, and case studies with corporate innovators.</p>
        <h1>Connect With Us:</h1><p><a href="http://www.twitter.com/treasuryandrisk"><img src="/_assets/images/twitter.png" alt="Twitter"></a>&nbsp;&nbsp;<a href="http://www.linkedin.com/groups?mostPopular=&gid=3270358"><img src="/_assets/images/linkedin.png" alt="LinkedIn"></a>&nbsp;&nbsp;<a href="/pages/rss.php"><img src="/_assets/images/rss.png" alt="RSS"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/#%21/pages/Treasury-Risk/197715796935680"><img src="/_assets/images/facebook.png" alt="Facebook"></a></p>
      </div>
      <div class="sections clearfix">
        <div>
          <h1>Treasury &amp; Risk</h1>
          <ul>
            <li><a href="/news">News</a></li> 
            <li><a href="/section/surveys">Surveys</a></li>           
            <li><a href="/enewsletters">eNewsletters</a></li>
            <li><a href="http://www.treasuryandrisk-digital.com/">Latest Special Report</a></li>
            <li><a href="/offers">Resource Library</a></li>
            <li><a href="/webseminars">Webcasts</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="http://at.alm.com/reprints">Reprints</a></li>
          </ul>
        </div>
        <div>
          <h1>About</h1>
          <ul>
          	<li><a href="/pages/about.php">About Us</a></li>
            <li><a href="/pages/advertise.php">Advertising/Sponsorship</a></li>
            <li><a href="/pages/editorial-standards-guidelines.php">Editorial Standards</a></li>
            <li><a href="/pages/editorial-staff.php">Editorial Staff</a></li>
            <li><a href="/editorial-calendar">Editorial Calendar</a></li>
            <li><a href="/pages/contact.php">Contact Us</a></li>
            <li><a href="http://www.alm.com/privacy-summit/">Privacy Policy</a></li>           
          </ul>
        </div>
        <div>
          <h1>Topics</h1>
          <ul>
            <li><a href="/topic/careers">Careers</a></li>
            <li><a href="/topic/corporate-finance">Corporate Finance</a></li>
            <li><a href="/topic/economy">Economy</a></li>
            <li><a href="/topic/governance-regulation-compliance">Governance, Regulation, &amp; Compliance</a></li>
            <li><a href="/topic/green-strategies">Green Strategies</a></li>
            <li><a href="/topic/retirement-benefits">Retirement &amp; Benefits</a></li>
            <li><a href="/topic/supply-chain-management">Supply Chain Management</a></li>
            <li><a href="/topic/global-emerging-markets">Global/Emerging Markets</a></li>
            <li><a href="/topic/risk-management">Risk Management</a></li>
            <li><a href="/topic/tools-technology">Tools &amp; Technology</a></li>
            <li><a href="/topic/treasury-management">Treasury Management</a></li>
          </ul>
        </div>
      </div>
    </div>
    
    <div id="boiler" class="clearfix" >
      <div class="inner"> 
        <p id="copyright">Copyright &copy; 2017 <a href="http://www.alm.com/" target="_blank">ALM Media</a>, LLC. All Rights reserved. <a class="hide-print" title="Privacy Policy" href="http://www.alm.com/privacy-summit">Privacy Policy </a>&nbsp;&nbsp; <a href="http://www.alm.com/terms-of-use-summit/"> Terms of Use</a></p>
        <a class="sbm-logo" target="_blank" title="ALM" href="http://www.alm.com"></a>
      </div>
    </div>
    
  </div>
  <!-- /Footer -->
  
 
  
   
    
  <script>
_gaq.push(['_trackEvent', 'Delivered Topic', 'PageView', '/topic/supply-chain-management', 1, true]);
_gaq.push(['_trackEvent', 'Article Section', 'PageView', "News", 1, true]);
_gaq.push(['_trackEvent', 'Article Source', 'PageView', '3rd Party:Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Author', 'PageView', 'Jennifer+Jacobs+and+Andrew+Mayeda%2C+Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Article Type', 'PageView', 'Standard', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Economy', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Global/Emerging Markets', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Governance, Regulation & Compliance', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Supply Chain Management', 1, true]);
</script>


 
 
  <!-- GA Scroll Depth Tracking -->
<script src="/publish/_assets/js/plugins/jquery.scrolldepth.min.js?v=6"></script>
<script>
  $(function(){
    $.scrollDepth({
      userTiming: false,
      
            
      pixelDepth: false
    });
  });
</script>
  <div id="interstitial-container">
    <div id="interstitial-header">
      <p class="message">Advertisement. Closing in <span id="interstitialCountdown">15</span> seconds.</p>
      <span class="close-btn"></span>
    </div>
    <div id="interstitial-content">
      <script>
try {
  Summit.OAS.manager.display({"large":"Position1"});
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script>      
    </div>
  </div>

  <!--[if lt IE 7 ]>
  	<script src="/_assets/js/dd_belatedpng.116.js"></script>
<script>
	DD_belatedPNG.fix('#header .logo img, .content-side .enews-short-form .icon, #footer .logo img, #footer .footer-note, #footer #boiler .inner .sbm-logo, #current-issue-top, #current-issue-bottom, .arrow-special, .arrow-left-border, #footer .footer-note p img, #search, #search-submit, .shortform-email, #enlShortFormSubmit, .research-item-title a');
</script>
  <![endif]-->

    <!-- START Tealium -->
  <script type="text/javascript">
  var utag_data = {
    "alm_site": "tar",
    "alm_site_group": "financial",
    "site_name": "Treasury and Risk",
    "content_type": "article",
    "server": "treasuryandrisk",
    "page_name": "article",
    "article_id": "5901f8f3140ba0993a1a9bf4",
    "article_headline": "Trump Rules Out Swift Nafta Exit",
    "article_original_headline": "Trump Rules Out Swift Nafta Exit",
    "article_type": "news",
    "article_byline": "Jennifer Jacobs and Andrew Mayeda, Bloomberg",
    "article_source": "bloomberg",
    "article_source_type": "3rd party",
    "article_pubdate": "2017-04-27",
    "article_subheadline": "The U.S. will pursue talks with Mexico and Canada, the White House says.",
    "article_imagetype": "noimage",
    "content_state": "open",
    "article_topics": "economy|global\/emerging markets|governance, regulation & compliance|supply chain management",
    "module_id": "rss",
    "delivered_topic": "\/topic\/supply-chain-management"
};
  var site_env = "PROD";
  if( typeof Summit !== 'undefined' ){ 
    if(site_env === 'DEV' || site_env === 'QA'){
  	  utag_data['oas_site'] = Summit.OAS.manager.site.replace('www.','test.www.');
    }else{
  	  utag_data['oas_site'] = Summit.OAS.manager.site;
    }
  	utag_data['oas_page'] = Summit.OAS.manager.pagetag;
  	utag_data['oas_listpos'] = Summit.OAS.manager.listpos;
  }
  (function(a,b,c,d){ 
  	a='//tags.tiqcdn.com/utag/alm/main/prod/utag.js'; 
  	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
  	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
  })(); 
  
  $(document).ready(function(){
  	var article_share = $("#article-share");
  	if( article_share ){
  		$("#article-share").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  		$("#header_gigya_share_bar").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  	}
  	$(".article-share li").each(function(){
  		$(this).find("a[class^=ir]").on('click', function(event){
  			if( $(this).attr('class')  ){
  				var src = $(this).attr('class') ;
  				utag_share_event( src );
  			}
  		});
  	});
  	function shareEventHandler(evt) { 
  	    if (evt.type == 'addthis.menu.share') { 
  	        utag_share_event( evt.data.service );
  	    }
  	}
  	if( typeof addthis !== 'undefined' ) {
  		addthis.addEventListener('addthis.menu.share', shareEventHandler);
  	}
  	function utag_share_event( src ){
  		if( src.match(/email/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-mail'});
  		}else if( src.match(/facebook/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-facebook'});
  		}else if( src.match(/twitter/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-twitter'});
  		}else if( src.match(/google/g)){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-googleplus'});
  		}else if( src.match(/linkedin/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-linkedin'});
  		}
  	}
  	  });
    function disqus_config() {
      this.callbacks.onNewComment = [function(comment) {
                    if( utag !== 'undefined' ){
    	    	utag.link({
    "alm_site": "tar",
    "server": "treasuryandrisk",
    "article_id": "5901f8f3140ba0993a1a9bf4",
    "article_headline": "Trump Rules Out Swift Nafta Exit",
    "event_name": "comment_posted"
});
          }
      }];
  }
    </script>
<!-- END Tealium -->
  
</body>
</html>
