<!DOCTYPE html>
<html lang="en" class="no-js" itemscope itemtype="http://schema.org/Article">
<head>
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />  
  <meta name="sniply-options" content="block" /> 
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  
  <link rel="stylesheet" href="/_assets/css/all.css.116.php" media="all" />
  <!--[if IE]><link rel="stylesheet" href="/_assets/css/ie.116.css" media="all" /><![endif]-->
  
  <title>Measure of Volatility Closes at Lowest Since 1993 </title>
  <meta name="description" content="Macron’s victory in France eliminates latest danger to markets." />
  <meta name="keywords" content="Global/Emerging Markets, volatility, currency market, VIX" />
  <meta name="google-site-verification" content="V3AS18uBMTInQtLva2__fNJ723qzsAgMsZnSgsVIW5I" />
  <meta property="og:url" content=http://www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993" />  <meta property="og:type" content="website"/>
<meta itemprop="name" content="Measure of Volatility Closes at Lowest Since 1993 "/>
<meta itemprop="description" content="Macron&rsquo;s victory in France eliminates latest danger to markets."/>
<meta property="og:title" content="Measure of Volatility Closes at Lowest Since 1993 "/>
<meta property="og:url" content="http://www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993"/>
<meta property="og:description" content="Macron&rsquo;s victory in France eliminates latest danger to markets."/>
<meta property="og:image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta itemprop="image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta name="sailthru.date" content="2017-05-08" />
<meta name="sailthru.tags" content="treasuryandrisk, article, 59111953140ba0a424a56ea5, News, Global/Emerging Markets, VIX,volatility,French elections,Macron,currency market,publication:TreasuryAndRisk.com"/>
<meta name="sailthru.author" content="Oliver Renick, Bloomberg"/>
    <link rel="canonical" href="http://www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993" />
    <link rel="alternate" type="application/rss+xml" title="Treasury and Risk" href="/?f=rss" />
  
  
<!--[if IE 7]>
<script src="//engage.summitpronets.com/framework/js/vendor/json2.min.js"></script>
<![endif]-->
<script src="//engage.summitpronets.com/framework/js/vendor/handlebars.1.3.0.min.js"></script>
<script src="//engage.summitpronets.com/framework/js/engage.0.4.2.min.js"></script>
<script>
//OAS Set-up
(function() {
  Summit.OAS.manager = new Summit.OAS({
    server    : 'ads.treasuryandrisk.com',
    site      : 'www.treasuryandrisk.com',
    pagetag   : 'topic/global-emerging-markets',
    positions : ["Position1", "Bottom", "Right2", "Middle2", "Middle1", "Right1", "Top"],
    query     : {"ref":"rss","env":"PROD"},
    clientWidth: document.documentElement.clientWidth,
    touch: ((typeof Modernizr !== 'undefined') && (typeof Modernizr.touch !== 'undefined')) ? Modernizr.touch : false
  });
    window.OAS_RICH = function(){};
    
  
    Summit.OAS.manager.display_type='dx';
    
})();
</script>
       <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>!window.jQuery && document.write('<script src="http://publish.treasuryandrisk.com/_assets/js/lib/jquery-1.7.2.min.js"><\/script>')</script>  <script>
    //Google Analytics
    var _gaq = [['_setAccount', 'UA-4567208-16']];
    (function(d,t){
      var g = d.createElement(t),
      s = d.getElementsByTagName(t)[0];
      g.async = true;
      g.src = 'http://www.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s);
    })(document,'script');
    _gaq.push(['_setDomainName', '.treasuryandrisk.com']);
    _gaq.push(['_setCustomVar', 1, 'Device Site', 'Desktop', 3]);
    _gaq.push(['_setCustomVar', 2, 'Delivered Topic', '/topic/global-emerging-markets', 3]);
        _gaq.push(['_setCustomVar', 3, 'Content ID', '59111953140ba0a424a56ea5', 3]);
        _gaq.push(['_trackPageview']);
    
    //Chartbeat
    var _sf_startpt = (new Date()).getTime();
  </script>  
    
  <!-- Main JS -->
  <script src="/_assets/js/all.js.116.php"></script>
 

</head>
<body id="" class="article">
  
    
  <div id="wrap">
    <div id="header">
      
              <div id="mag-promo">
        <a href="/Treasury-Risk/march-2017-special-report"><img src="http://media.treasuryandrisk.com/treasuryandrisk/issue/2017/03/19/trsrmarch56-crop-102x138.jpg" alt="Subscribe to Treasury &amp; Risk Magazine" /></a>
        <p class="title"><a href="/2017/03/20/credit-management-technology-plays-catch-up">Credit Management Technology Plays Catch-Up</a></p>
        <p class="subtitle">As credit teams are pushed to make decisions more quickly, they’re leaning more on software solutions.  </p>
        <!--<a class="subscribe" href="https://highline-sub.halldata.com/TRnew">Subscribe Today for FREE</a>-->
      </div>
            
  	  <div class="ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Top");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
      <div class="clearfix mbottom-10">
        <div class="logo clearfix"><a href="/"><img src="/_assets/images/treasury-and-risk-logo.png" alt="Treasury &amp; Risk" /></a></div>
        <div class="search">
          <form action="/search" method="get">
            <input type="text" id="search" name="search" placeholder="Enter your search term" />
            <input type="submit" name="cmd" value="Search" id="search-submit" />
           </form>
           <ul class="account-wrapper">
                            <li><a href="/sign-in">Sign In</a></li>
                <li><a href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993">Register</a></li>
                        </ul>
        </div>
      </div>

      <!-- benefit funding -->
            <!-- /benefit funding -->
    
                  <div id="nav" class="clearfix">
        <ul class="sf-menu sf-navbar">
          <li id="nav-home"><a href="/?ref=nav">Home</a></li>
          <li class="dropdown current">
            <a href="/pages/topics.php" class=" current">Topics</a>
            <ul>
              <li><a href="/topic/careers?ref=nav">Careers</a></li>
              <li><a href="/topic/corporate-finance?ref=nav">Corporate Finance</a></li>
              <li><a href="/topic/economy?ref=nav">Economy</a></li>
              <li><a href="/topic/governance-regulation-compliance?ref=nav">Governance, Regulation, &amp; Compliance</a></li>
              <li><a href="/topic/green-strategies?ref=nav">Green Strategies</a></li>
              <li><a href="/topic/retirement-benefits?ref=nav">Retirement &amp; Benefits</a></li>
              <li><a href="/topic/supply-chain-management?ref=nav">Supply Chain Management</a></li>
              <li class=" current"><a href="/topic/global-emerging-markets?ref=nav" class=" current">Global/Emerging Markets</a></li>
              <li><a href="/topic/risk-management?ref=nav">Risk Management</a></li>
              <li><a href="/topic/tools-technology?ref=nav">Tools &amp; Technology</a></li>
              <li><a href="/topic/treasury-management?ref=nav">Treasury Management</a></li>
            </ul>
          </li>
          <li><a href="/section/features">Features</a></li>
          <li><a href="/section/surveys">Surveys</a></li>
          <li><a href="/news?ref=nav">News</a></li>
          <li><a href="/webseminars?ref=nav">Webcasts</a></li>
          <li class="dropdown">
            <a href="javascript:void(0);">Events</a>
            <ul>
              <li><a href="/events?ref=nav">ALM Events</a></li>
              <li><a href="/events/industry-events.php?ref=nav">Industry Events</a></li>
            </ul>
          </li>
          <li><a href="/offers?ref=nav">Resource Center</a></li>          
          <li><a href="/Treasury-Risk?ref=nav">Current & Past Issues</a></li>          
          <li><a href="/enewsletters?ref=nav">eNewsletters</a></li>          
        </ul>
      </div>
            <!-- /nav -->

    </div>
    <!-- /header -->

    <div id="content" class="clearfix">     
			<div class="content-main clearfix article">
  <div class="all clearfix">
    


<div class="article-header">

<div id="print-pars-text">
  This copy is for your personal, non-commercial use only. To order presentation-ready copies for distribution to your colleagues, clients or customers, click the "Reprints" link at the top of any article. 
</div>

    
  
  




  <h1 class="article-title">Measure of Volatility Closes at Lowest Since 1993 </h1>

    <h2 class="deck">Macron’s victory in France eliminates latest danger to markets.</h2>
  
</div>


<div id="article-meta" class="clearfix">
  <div class="byline-date">

  
      <p class="byline">By <a href="/author/oliver-renick-bloomberg" rel="author">Oliver Renick, Bloomberg</a></p> 
    
    	<p class="timestamp ">May 8, 2017 &bull; <a href="http://at.alm.com/reprints" target="_blank">Reprints</a></p>
  </div>
        <div id="add-this">
    <!-- AddThis Button BEGIN -->
    <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e04bd4148c57a74"></script>
    <script> 
      var addthis_config = {
         ui_508_compliant: true,
         ui_click: true,
         //data_track_clickback: false
      };
			var addthis_share = {
			 templates : {
          twitter : "{{title}} {{url}} (via @TreasuryandRisk)"
			 },
			 url : "http://www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993"
		}
    </script>
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
      <span class="addthis-small-icons">
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_twitter" addthis:title="Measure of Volatility Closes at Lowest Since 1993 "></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_email"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <!--  a class="addthis_button_compact"></a> -->
        <a class="addthis_counter addthis_bubble_style"></a>        
      </span>
    </div>
    <!-- AddThis Button END -->
  </div>
  <!-- /add-this -->
</div> 
<!-- /article-meta -->


<div class="article-content clearfix">

  <!-- -->

	
 
 
  <div class="current page">
      
    
                            
    
<!--  ADVISORONE PROFESSIONAL LIBRARY -->
<!--  /ADVISORONE PROFESSIONAL LIBRARY -->

<!-- Annotation -->
  	
<!-- / Annotation -->

  <p>For anyone nourished on volatility, the famine in global markets is worsening.</p>
<p>With the French election ending in a victory for Emmanuel Macron, one more thing said to threaten global stability has made a quiet exit. For investors already looking at record-low price turbulence, the defeat of far-right candidate Marine Le Pen means even more risk removed from the table.</p>
<p>European stock volatility measured by the Euro Stoxx 50 Volatility Index fell to the lowest since March on Monday, even as a two-week advance in both the euro and global stocks in the lead-up to the final vote left little room for a relief rally.&nbsp;At the same time, the CBOE Volatility Index decreased 7.6% to 9.77, the lowest since 1993.</p>
<p>&ldquo;Complacency has returned in such quick fashion that it&rsquo;s starting to feel like 2005-06, when nothing seemed to faze the broader markets,&rdquo; George Goncalves, a fixed-income strategist at Nomura, wrote in a note to clients.</p>
<p>Volatility in the U.S. equity market has dissipated as stock investors whistled past geopolitical unknowns from populist politics to heightened threats from North Korea.&nbsp;While trade agreements, tax reform and the future of financial regulation may hang in the balance, investors have instead focused on one of the best global earnings seasons in a decade and signs of economic growth.</p>
<p>Calm has blanketed other markets as well. Volatility in U.S. Treasuries is down 24% since last month and fell to the lowest since October, according to a Merrill Lynch index that gauges volatility from options prices. In the currency market, a&nbsp;JPMorgan Chase &amp; Co. index of volatility in G-7 currencies is at its lowest in more than two years.</p>
<p>The VIX is down 32% since the first round of French voting two weeks ago. Swings in the S&amp;P 500 have also narrowed this year, with the benchmark gauge moving an average 0.31% each day, compared with 0.58% throughout 2016, according to data compiled by Bloomberg.</p>
<p>That&rsquo;s happened as global equity markets rally 9% so far this year, buoyed by double-digit percentage gains in European markets, led by surges in French and German shares.</p>
<p>The explanation may lie in economic data, both in the U.S. and abroad, that has either kept up with analyst expectations or exceeded them. While the rate at which U.S. economic reports beat estimates has fallen the last month, it&rsquo;s roughly equal to where it began the year, judging by Bloomberg&rsquo;s Economic Surprise Index.</p>
<p>Meanwhile, the Federal Reserve has brushed aside signs of weakness in the world&rsquo;s largest economy. Central bankers left benchmark rates unchanged at their meeting last week but signaled they&rsquo;re still on track to hike two more times this year, an expectation shared by market participants betting on the path for rates.</p>
<p>&ldquo;Risk-taking began to deteriorate earlier this year as ambiguity brought about by the &lsquo;Politics of Rage&rsquo; dampened strategic risk-taking,&rdquo; Barclays Plc analysts led by Giovanni Paci wrote in a note Sunday. &ldquo;Resolution of near-term risks, with no other clear themes or major risk events to trade tactically, is likely to take activity and volatility further down.&rdquo;</p>
<p><br /><img style="vertical-align: middle; margin: 5px 10px;" src="http://media.treasuryandrisk.com/treasuryandrisk/article/2017/05/08/vix-chart.png" alt="" /></p>
<p>Bloomberg News</p>
      
    </div>
  <!-- /page -->
</div>

<!-- /article-content -->


  

<!--  PPD Book -->
<!--  /PPD Book -->

    


<!-- article-newsletter.php -->

  <div id="article-more" class="clearfix">
            <div class="related-articles">
      <h6>Related Articles</h6>
      <ul>
                <li><a href="/2017/05/08/global-bond-markets-see-surge-of-inflows">Global Bond Markets See Surge of Inflows</a> <!--span>%</span--></li>
                <li><a href="/2017/05/04/mnuchin-signals-us-wont-further-restrict-foreign-i">Mnuchin Signals U.S. Won't Further Restrict Foreign Investments</a> <!--span>%</span--></li>
                <li><a href="/2017/05/04/global-trade-growth-is-about-to-slow-morgan-stanle">Global Trade Growth Is About to Slow, Morgan Stanley Says</a> <!--span>%</span--></li>
                <li><a href="/2017/04/28/deutsche-bank-hires-citigroup-treasurer-as-cfo">Deutsche Bank Hires Citigroup Treasurer as CFO </a> <!--span>%</span--></li>
                <li><a href="/2017/04/27/currency-volatility-costs-companies-over-10-billio">Currency Volatility Costs Companies over $10 Billion in Q4/2016</a> <!--span>%</span--></li>
              </ul>
    </div>
        
        <div class="prev-next-articles">
      <div class="prev-article">
        <h6>Previous</h6>
                  
      </div>
      <div class="next-article">
        <h6>Next</h6>
              <a href="/2017/05/08/feds-unwind-could-pressure-midsize-banks-jpmorgan">Fed’s Unwind Could Pressure Midsize Banks: JPMorgan</a>
            </div>          
    </div>
        
    <!-- NEW way of displaying Related Terms -->
        
    <div id="related-terms" class="related-terms">
      <h6>Related Terms</h6>
      <ul class="clearfix">
              <li><a href="/topic/global-emerging-markets">Global/Emerging Markets <span class="count">1894</span></a></li>
              <li><a href="/tag/volatility">volatility <span class="count">21</span></a></li>
              <li><a href="/tag/currency-market">currency market <span class="count">3</span></a></li>
              <li><a href="/tag/vix">VIX <span class="count">3</span></a></li>
            </ul>
      
            
    </div>
        <!-- /related-terms --> 
  </div>
  <!-- /article-more-->


<div id="article-comments">
  <h6>Comments</h6>
  <div id="disqus_thread"></div>
<script>
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'treasuryandrisk'; // required: replace example with your forum shortname

  // The following are highly recommended additional parameters. Remove the slashes in front to use.
    var disqus_identifier = '59111953140ba0a424a56ea5';
      var disqus_url = 'http://www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993';
        var disqus_title = 'Measure of Volatility Closes at Lowest Since 1993 ';
  
  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
  </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
  <!-- /article-comments -->
<!--  related article url -->


<!--   native article widget-->



  </div>
	<div id="home-content-main-bottom" class="clearfix"></div>
</div>

<!-- /content-main -->
<div class="content-side clearfix">
 
    <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>


  <div id="trending" class="sidebar-section">
  <ul class="tabs-nav clearfix">
    <li><a href="#tabs-mostpop"><span>Most Viewed</span></a></li>
    <li><a href="#tabs-trending"><span>Trending</span></a></li>
  </ul>
  <div class="tabs-body">
    <div id="tabs-mostpop" class="tabs-panel">
      <ul>
              <li><a href="/2017/04/19/how-treasuries-transform-themselves?ref=most-popular">How Treasuries Transform Themselves</a> <!-- 52 --></li>
              <li><a href="/2017/04/20/currency-traders-spot-flaw-in-border-tax-plan?ref=most-popular">Currency Traders Spot Flaw in Border Tax Plan</a> <!-- 8 --></li>
              <li><a href="/2017/04/24/2017-alexander-hamilton-awards?ref=most-popular">2017 Alexander Hamilton Awards</a> <!-- 7 --></li>
              <li><a href="/2017/04/13/bracing-for-digital-transformation?ref=most-popular">Bracing for Digital Transformation</a> <!-- 5 --></li>
              <li><a href="/2017/04/18/employees-bypassing-cybersecurity-precautions-put?ref=most-popular">Employees Bypassing Cybersecurity Precautions Put Companies at Risk</a> <!-- 4 --></li>
            </ul>
    </div>
    <div id="tabs-trending" class="tabs-panel">
      <ul>
              <li><a href="/term/arkansas?ref=most-popular">Arkansas</a> <!-- 2 --></li>
            </ul>
    </div>
  </div>
</div>
<!-- /trending -->
      
  
  <div class="sidebar-section-less"><script>
try {
  Summit.OAS.manager.display("Middle1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
  
  <!--<div class="sidebar-section-less"><a href="/industry-perspective?ref=3x1"><img src="/_assets/images/sponsored-statements-3x1.png"></a></div>-->
  
  <div class="ad-3x1 sidebar-section"><script>
try {
  Summit.OAS.manager.display("Middle2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
	
  
<div class="webseminars sidebar-section clearfix">
	<p class="title">Web Seminars</p>
	<div class="all clearfix">
    <ul>
    	
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/treasury-transformation-3-global-success-stories?ref=sidebar-webseminars">Treasury Transformation: 3 Global Success Stories </a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by Citi and Deloitte</p>
          <p class="ws-date">
          	April 19, 2017 at 11:00 am ET          </p>
        </div>
      </li>
			
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/creative-and-innovative-tips-for-financial-risk-ma?ref=sidebar-webseminars">Creative and Innovative Tips for Financial Risk Management</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by FiREapps & Deutche Bank</p>
          <p class="ws-date">
          	March 22, 2017 at 1:00 pm ET          </p>
        </div>
      </li>
		    </ul>
    <p class="view-more"><a href="/webseminars?ref=sidebar-webseminars">View more web seminars</a></p>
	</div>
</div>
<!-- /Web Seminars -->

  <!-- Resource Center-->
<div xclass="block clearfix" id="resource-center" style="height:240px;background:#fff;" class="sidebar-section">
<p class="bar-title">Resource Center</p>
  <br />
  <a class="scrollable-btn scrollable-prev prev"></a>
  <a class="scrollable-btn scrollable-next next"></a>
  
  <div class="scrollable">   
    <div class="items">
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus03/images/w_waus03c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03?ref=resource-carousel">How Integrated Receivables Overcomes the Four Biggest Challenges in Order-to-Cash</a></h3>
          <p>Businesses are demanding more of their treasury departments. Learn how to enable your organization to...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus02/images/w_waus02c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02?ref=resource-carousel">Integrated Receivables Solution</a></h3>
          <p>Financial institutions can attract and retain more commercial customers to grow fee revenue by providing...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus01/images/w_waus01c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01?ref=resource-carousel">Integrated Receivables: Making the Case</a></h3>
          <p>Gain improved control, execution and visibility over receivables to maximize revenue and customer satisfaction by...</p>
              </div>
          </div>
  </div>
<p class="view-more"><a class="view-all" style="top:195px;font-size:14px;padding-bottom:5px" href="/offers/?ref=resource-carousel">View All &raquo;</a></p>
</div>
<!-- /Resource Center-->
  <!-- 
  <div class="madison-logic-widget sidebar-section clearfix">
    <p class="title"><a href="http://resourcelibrary.treasuryandrisk.com">Featured Offers</a></p>
	  <div class="all clearfix">
       <script type="text/javascript" src="http://jsc.madisonlogic.com/jsc?pub=446&pgr=825&src=7604&layrf=6226&num=3"></script>
    </div>
  </div>
  -->
	<!--Madison Logic Widget-->

  <div class="enews-short-form sidebar-section" id="enl-shortform">
	<div class="icon"></div>
	<p class="title">T&amp;R Express</p>
	<div class="all">
		<p class="desc">
			<i>T&amp;R Express</i> delivers coverage of developing stories and the latest studies on trends in finance & treasury &ndash; FREE. Sign up now.
		</p>    
    <div class="subscribe-module-top" style="border:none; padding:0; background-color:#fff;">
    	<a class="subscribe-module-top__button button" href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/05/08/measure-of-volatility-closes-at-lowest-since-1993">Subscribe Now →</a>
    </div>
    
    <div class="thanks-msg" style="display:none">
        <p><b>You are signed up!</b></p>
        <p><a href="/enewsletters">See more <em>Treasury &amp; Risk</em> eNewsletters.</a></p>
    </div>              
	</div>
</div>
<!-- /Enews Short Form -->

  
  <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>

<!--
  
  <script type="text/javascript">
  google_ad_client = "ca-pub-4482438539632803";
  /* TreasuryandRisk ROS 300x250 */
  google_ad_slot = "6072111746";
  google_ad_width = 300;
  google_ad_height = 250;
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>

-->    
</div>
<!-- /content-side -->    </div><!-- /content -->
    
  <!--  Resource center sponsors -->  
  	
  	
    <div class="bottom-ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Bottom");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
  
  </div>
  
  <div id="footer">
    <div class="all clearfix">
      <div class="logo "><a href="/"><img src="/_assets/images/footer-logo.png" alt="Treasury &amp; Risk"></a></div>
      <div class="footer-note">
        <h1>Treasury &amp; Risk</h1>
        <p><i>Treasury & Risk</i> is an online publication and robust website designed to meet the information needs of finance, treasury, and risk management professionals. Our editorial content, delivered through multiple interactive channels, mixes strategic insights from thought leaders with in-depth analysis of best practices, original research projects, and case studies with corporate innovators.</p>
        <h1>Connect With Us:</h1><p><a href="http://www.twitter.com/treasuryandrisk"><img src="/_assets/images/twitter.png" alt="Twitter"></a>&nbsp;&nbsp;<a href="http://www.linkedin.com/groups?mostPopular=&gid=3270358"><img src="/_assets/images/linkedin.png" alt="LinkedIn"></a>&nbsp;&nbsp;<a href="/pages/rss.php"><img src="/_assets/images/rss.png" alt="RSS"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/#%21/pages/Treasury-Risk/197715796935680"><img src="/_assets/images/facebook.png" alt="Facebook"></a></p>
      </div>
      <div class="sections clearfix">
        <div>
          <h1>Treasury &amp; Risk</h1>
          <ul>
            <li><a href="/news">News</a></li> 
            <li><a href="/section/surveys">Surveys</a></li>           
            <li><a href="/enewsletters">eNewsletters</a></li>
            <li><a href="http://www.treasuryandrisk-digital.com/">Latest Special Report</a></li>
            <li><a href="/offers">Resource Library</a></li>
            <li><a href="/webseminars">Webcasts</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="http://at.alm.com/reprints">Reprints</a></li>
          </ul>
        </div>
        <div>
          <h1>About</h1>
          <ul>
          	<li><a href="/pages/about.php">About Us</a></li>
            <li><a href="/pages/advertise.php">Advertising/Sponsorship</a></li>
            <li><a href="/pages/editorial-standards-guidelines.php">Editorial Standards</a></li>
            <li><a href="/pages/editorial-staff.php">Editorial Staff</a></li>
            <li><a href="/editorial-calendar">Editorial Calendar</a></li>
            <li><a href="/pages/contact.php">Contact Us</a></li>
            <li><a href="http://www.alm.com/privacy-summit/">Privacy Policy</a></li>           
          </ul>
        </div>
        <div>
          <h1>Topics</h1>
          <ul>
            <li><a href="/topic/careers">Careers</a></li>
            <li><a href="/topic/corporate-finance">Corporate Finance</a></li>
            <li><a href="/topic/economy">Economy</a></li>
            <li><a href="/topic/governance-regulation-compliance">Governance, Regulation, &amp; Compliance</a></li>
            <li><a href="/topic/green-strategies">Green Strategies</a></li>
            <li><a href="/topic/retirement-benefits">Retirement &amp; Benefits</a></li>
            <li><a href="/topic/supply-chain-management">Supply Chain Management</a></li>
            <li><a href="/topic/global-emerging-markets">Global/Emerging Markets</a></li>
            <li><a href="/topic/risk-management">Risk Management</a></li>
            <li><a href="/topic/tools-technology">Tools &amp; Technology</a></li>
            <li><a href="/topic/treasury-management">Treasury Management</a></li>
          </ul>
        </div>
      </div>
    </div>
    
    <div id="boiler" class="clearfix" >
      <div class="inner"> 
        <p id="copyright">Copyright &copy; 2017 <a href="http://www.alm.com/" target="_blank">ALM Media</a>, LLC. All Rights reserved. <a class="hide-print" title="Privacy Policy" href="http://www.alm.com/privacy-summit">Privacy Policy </a>&nbsp;&nbsp; <a href="http://www.alm.com/terms-of-use-summit/"> Terms of Use</a></p>
        <a class="sbm-logo" target="_blank" title="ALM" href="http://www.alm.com"></a>
      </div>
    </div>
    
  </div>
  <!-- /Footer -->
  
 
  
   
    
  <script>
_gaq.push(['_trackEvent', 'Delivered Topic', 'PageView', '/topic/global-emerging-markets', 1, true]);
_gaq.push(['_trackEvent', 'Article Section', 'PageView', "News", 1, true]);
_gaq.push(['_trackEvent', 'Article Source', 'PageView', '1st Party', 1, true]);
_gaq.push(['_trackEvent', 'Author', 'PageView', 'Oliver+Renick%2C+Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Article Type', 'PageView', 'Standard', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Global/Emerging Markets', 1, true]);
</script>


 
 
  <!-- GA Scroll Depth Tracking -->
<script src="/publish/_assets/js/plugins/jquery.scrolldepth.min.js?v=6"></script>
<script>
  $(function(){
    $.scrollDepth({
      userTiming: false,
      
            
      pixelDepth: false
    });
  });
</script>
  <div id="interstitial-container">
    <div id="interstitial-header">
      <p class="message">Advertisement. Closing in <span id="interstitialCountdown">15</span> seconds.</p>
      <span class="close-btn"></span>
    </div>
    <div id="interstitial-content">
      <script>
try {
  Summit.OAS.manager.display({"large":"Position1"});
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script>      
    </div>
  </div>

  <!--[if lt IE 7 ]>
  	<script src="/_assets/js/dd_belatedpng.116.js"></script>
<script>
	DD_belatedPNG.fix('#header .logo img, .content-side .enews-short-form .icon, #footer .logo img, #footer .footer-note, #footer #boiler .inner .sbm-logo, #current-issue-top, #current-issue-bottom, .arrow-special, .arrow-left-border, #footer .footer-note p img, #search, #search-submit, .shortform-email, #enlShortFormSubmit, .research-item-title a');
</script>
  <![endif]-->

    <!-- START Tealium -->
  <script type="text/javascript">
  var utag_data = {
    "alm_site": "tar",
    "alm_site_group": "financial",
    "site_name": "Treasury and Risk",
    "content_type": "article",
    "server": "treasuryandrisk",
    "page_name": "article",
    "article_id": "59111953140ba0a424a56ea5",
    "article_headline": "Measure of Volatility Closes at Lowest Since 1993 ",
    "article_original_headline": "Measure of Volatility Closes at Lowest Since 1993 ",
    "article_type": "news",
    "article_byline": "Oliver Renick, Bloomberg",
    "article_source": "treasuryandrisk.com",
    "article_source_type": "1st party",
    "article_pubdate": "2017-05-08",
    "article_subheadline": "Macron\u2019s victory in France eliminates latest danger to markets.",
    "article_imagetype": "noimage",
    "content_state": "open",
    "article_topics": "global\/emerging markets",
    "module_id": "rss",
    "delivered_topic": "\/topic\/global-emerging-markets"
};
  var site_env = "PROD";
  if( typeof Summit !== 'undefined' ){ 
    if(site_env === 'DEV' || site_env === 'QA'){
  	  utag_data['oas_site'] = Summit.OAS.manager.site.replace('www.','test.www.');
    }else{
  	  utag_data['oas_site'] = Summit.OAS.manager.site;
    }
  	utag_data['oas_page'] = Summit.OAS.manager.pagetag;
  	utag_data['oas_listpos'] = Summit.OAS.manager.listpos;
  }
  (function(a,b,c,d){ 
  	a='//tags.tiqcdn.com/utag/alm/main/prod/utag.js'; 
  	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
  	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
  })(); 
  
  $(document).ready(function(){
  	var article_share = $("#article-share");
  	if( article_share ){
  		$("#article-share").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  		$("#header_gigya_share_bar").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  	}
  	$(".article-share li").each(function(){
  		$(this).find("a[class^=ir]").on('click', function(event){
  			if( $(this).attr('class')  ){
  				var src = $(this).attr('class') ;
  				utag_share_event( src );
  			}
  		});
  	});
  	function shareEventHandler(evt) { 
  	    if (evt.type == 'addthis.menu.share') { 
  	        utag_share_event( evt.data.service );
  	    }
  	}
  	if( typeof addthis !== 'undefined' ) {
  		addthis.addEventListener('addthis.menu.share', shareEventHandler);
  	}
  	function utag_share_event( src ){
  		if( src.match(/email/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-mail'});
  		}else if( src.match(/facebook/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-facebook'});
  		}else if( src.match(/twitter/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-twitter'});
  		}else if( src.match(/google/g)){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-googleplus'});
  		}else if( src.match(/linkedin/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-linkedin'});
  		}
  	}
  	  });
    function disqus_config() {
      this.callbacks.onNewComment = [function(comment) {
                    if( utag !== 'undefined' ){
    	    	utag.link({
    "alm_site": "tar",
    "server": "treasuryandrisk",
    "article_id": "59111953140ba0a424a56ea5",
    "article_headline": "Measure of Volatility Closes at Lowest Since 1993 ",
    "event_name": "comment_posted"
});
          }
      }];
  }
    </script>
<!-- END Tealium -->
  
</body>
</html>
