<!DOCTYPE html>
<html lang="en" class="no-js" itemscope itemtype="http://schema.org/Article">
<head>
  <meta charset="utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />  
  <meta name="sniply-options" content="block" /> 
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  
  <link rel="stylesheet" href="/_assets/css/all.css.117.php" media="all" />
  <!--[if IE]><link rel="stylesheet" href="/_assets/css/ie.117.css" media="all" /><![endif]-->
  
  <title>EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency </title>
  <meta name="description" content="GOP plan’s provisions on tax havens described as inadequate." />
  <meta name="keywords" content="Governance, Regulation & Compliance, Global/Emerging Markets, EU, Amazon, tax reform, Ireland, Apple Inc., Luxembourg, EU competition commissioner Margrethe Vestager, Tax crackdown" />
  <meta name="google-site-verification" content="V3AS18uBMTInQtLva2__fNJ723qzsAgMsZnSgsVIW5I" />
  <meta name="robots" content="noindex"><meta property="og:url" content=http://www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan" />  <meta property="og:type" content="website"/>
<meta itemprop="name" content="EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency "/>
<meta itemprop="description" content="GOP plan&rsquo;s provisions on tax havens described as inadequate."/>
<meta property="og:title" content="EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency "/>
<meta property="og:url" content="http://www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan"/>
<meta property="og:description" content="GOP plan&rsquo;s provisions on tax havens described as inadequate."/>
<meta property="og:image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta itemprop="image" content="http://origin.media.sbmcloud.com/social-icons/social-share-tr-716x372.png"/>
<meta name="sailthru.date" content="2017-10-04" />
<meta name="sailthru.tags" content="treasuryandrisk, article, 59d5511e150ba093698b4604, News, Global/Emerging Markets,Governance, Regulation & Compliance, tax reform,EU,Ireland,Amazon,Apple Inc.,Tax crackdown,Luxembourg,EU competition commissioner Margrethe Vestager,back taxes,European Comission,publication:TreasuryAndRisk.com"/>
<meta name="sailthru.author" content="Lynnley Browning, Bloomberg"/>
    <link rel="alternate" type="application/rss+xml" title="Treasury and Risk" href="/?f=rss" />

  <!-- prebid -->
  <script type="text/javascript" src="http://publish.sbmcloud.com/_assets/js/prebid_20170731152642.js"></script>
  <!-- /prebid -->

  
<!--[if IE 7]>
<script src="//engage.summitpronets.com/framework/js/vendor/json2.min.js"></script>
<![endif]-->
<script src="//engage.summitpronets.com/framework/js/vendor/handlebars.1.3.0.min.js"></script>
<script src="//engage.summitpronets.com/framework/js/engage.0.4.2.min.js"></script>
<script>
//OAS Set-up
(function() {
  Summit.OAS.manager = new Summit.OAS({
    server    : 'ads.treasuryandrisk.com',
    site      : 'www.treasuryandrisk.com',
    pagetag   : 'topic/global-emerging-markets',
    positions : ["Position1", "Bottom", "Right2", "Middle2", "Middle1", "Right1", "Top"],
    query     : {"ref":"rss","env":"PROD"},
    clientWidth: document.documentElement.clientWidth,
    touch: ((typeof Modernizr !== 'undefined') && (typeof Modernizr.touch !== 'undefined')) ? Modernizr.touch : false
  });
    window.OAS_RICH = function(){};
    
  
    Summit.OAS.manager.display_type='dx';
    
})();
</script>
       <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>!window.jQuery && document.write('<script src="http://publish.treasuryandrisk.com/_assets/js/lib/jquery-1.7.2.min.js"><\/script>')</script>  <script>
    //Google Analytics
    var _gaq = [['_setAccount', 'UA-4567208-16']];
    (function(d,t){
      var g = d.createElement(t),
      s = d.getElementsByTagName(t)[0];
      g.async = true;
      g.src = 'http://www.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s);
    })(document,'script');
    _gaq.push(['_setDomainName', '.treasuryandrisk.com']);
    _gaq.push(['_setCustomVar', 1, 'Device Site', 'Desktop', 3]);
    _gaq.push(['_setCustomVar', 2, 'Delivered Topic', '/topic/global-emerging-markets', 3]);
        _gaq.push(['_setCustomVar', 3, 'Content ID', '59d5511e150ba093698b4604', 3]);
        _gaq.push(['_trackPageview']);
    
    //Chartbeat
    var _sf_startpt = (new Date()).getTime();
  </script>  
    
  <!-- Main JS -->
  <script src="/_assets/js/all.js.117.php"></script>
 

</head>
<body id="" class="article">
  
    
  <div id="wrap">
    <div id="header">
      
              <div id="mag-promo">
        <a href="/Treasury-Risk/september-2017-special-report"><img src="http://media.treasuryandrisk.com/treasuryandrisk/issue/2017/09/26/trspecialrptsepv2thumb-crop-102x138.jpg" alt="Subscribe to Treasury &amp; Risk Magazine" /></a>
        <p class="title"><a href="/2017/09/26/banking-technology-as-competitive-advantage?t=ge-capital">Banking Technology as Competitive Advantage</a></p>
        <p class="subtitle">Why innovations such as AI, the blockchain, and APIs may replace credit as the glue holding corporates in their banking relationships.</p>
        <!--<a class="subscribe" href="https://highline-sub.halldata.com/TRnew">Subscribe Today for FREE</a>-->
      </div>
            
  	  <div class="ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Top");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
      <div class="clearfix mbottom-10">
        <div class="logo clearfix"><a href="/"><img src="/_assets/images/treasury-and-risk-logo.png" alt="Treasury &amp; Risk" /></a></div>
        <div class="search">
          <form action="/search" method="get">
            <input type="text" id="search" name="search" placeholder="Enter your search term" />
            <input type="submit" name="cmd" value="Search" id="search-submit" />
           </form>
           <ul class="account-wrapper">
                            <li><a href="/sign-in">Sign In</a></li>
                <li><a href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan">Register</a></li>
                        </ul>
        </div>
      </div>

      <!-- benefit funding -->
            <!-- /benefit funding -->
    
                  <div id="nav" class="clearfix">
        <ul class="sf-menu sf-navbar">
          <li id="nav-home"><a href="/?ref=nav">Home</a></li>
          <li class="dropdown current">
            <a href="/pages/topics.php" class=" current">Topics</a>
            <ul>
              <li><a href="/topic/careers?ref=nav">Careers</a></li>
              <li><a href="/topic/corporate-finance?ref=nav">Corporate Finance</a></li>
              <li><a href="/topic/economy?ref=nav">Economy</a></li>
              <li><a href="/topic/governance-regulation-compliance?ref=nav">Governance, Regulation, &amp; Compliance</a></li>
              <li><a href="/topic/green-strategies?ref=nav">Green Strategies</a></li>
              <li><a href="/topic/retirement-benefits?ref=nav">Retirement &amp; Benefits</a></li>
              <li><a href="/topic/supply-chain-management?ref=nav">Supply Chain Management</a></li>
              <li class=" current"><a href="/topic/global-emerging-markets?ref=nav" class=" current">Global/Emerging Markets</a></li>
              <li><a href="/topic/risk-management?ref=nav">Risk Management</a></li>
              <li><a href="/topic/tools-technology?ref=nav">Tools &amp; Technology</a></li>
              <li><a href="/topic/treasury-management?ref=nav">Treasury Management</a></li>
            </ul>
          </li>
          <li><a href="/section/features">Features</a></li>
          <li><a href="/section/surveys">Surveys</a></li>
          <li><a href="/news?ref=nav">News</a></li>
          <li><a href="/webseminars?ref=nav">Webcasts</a></li>
          <li class="dropdown">
            <a href="javascript:void(0);">Events</a>
            <ul>
              <li><a href="/events?ref=nav">ALM Events</a></li>
              <li><a href="/events/industry-events.php?ref=nav">Industry Events</a></li>
            </ul>
          </li>
          <li><a href="/offers?ref=nav">Resource Center</a></li>          
          <li><a href="/Treasury-Risk?ref=nav">Current & Past Issues</a></li>          
          <li><a href="/enewsletters?ref=nav">eNewsletters</a></li>          
        </ul>
      </div>
            <!-- /nav -->

    </div>
    <!-- /header -->

    <div id="content" class="clearfix">     
			<div class="content-main clearfix article">
  <div class="all clearfix">
    


<div class="article-header">

<div id="print-pars-text">
  This copy is for your personal, non-commercial use only. To order presentation-ready copies for distribution to your colleagues, clients or customers, click the "Reprints" link at the top of any article. 
</div>

    
  
  




  <h1 class="article-title">EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency </h1>

    <h2 class="deck">GOP plan’s provisions on tax havens are described as inadequate.</h2>
  
</div>


<div id="article-meta" class="clearfix">
  <div class="byline-date">

  
      <p class="byline">By <a href="/author/lynnley-browning-bloomberg" rel="author">Lynnley Browning, Bloomberg</a></p> 
    
    	<p class="timestamp ">October 4, 2017</p>
  </div>
        <div id="add-this">
    <!-- AddThis Button BEGIN -->
    <script src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e04bd4148c57a74"></script>
    <script> 
      var addthis_config = {
         ui_508_compliant: true,
         ui_click: true,
         //data_track_clickback: false
      };
			var addthis_share = {
			 templates : {
          twitter : "{{title}} {{url}} (via @TreasuryandRisk)"
			 },
			 url : "http://www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan"
		}
    </script>
    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
      <span class="addthis-small-icons">
        <a class="addthis_button_linkedin"></a>
        <a class="addthis_button_twitter" addthis:title="EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency "></a>
        <a class="addthis_button_facebook"></a>
        <a class="addthis_button_email"></a>
        <a class="addthis_button_google_plusone_share"></a>
        <!--  a class="addthis_button_compact"></a> -->
        <a class="addthis_counter addthis_bubble_style"></a>        
      </span>
    </div>
    <!-- AddThis Button END -->
  </div>
  <!-- /add-this -->
</div> 
<!-- /article-meta -->


<div class="article-content clearfix">

  <!-- -->

	
 
 
  <div class="current page">
      
    
                            
    
<!--  ADVISORONE PROFESSIONAL LIBRARY -->
<!--  /ADVISORONE PROFESSIONAL LIBRARY -->

<!-- Annotation -->
  	
<!-- / Annotation -->

  <p>European Union regulators&rsquo; tax crackdown on Amazon.com Inc.&mdash;like the EU&rsquo;s case against Apple Inc.&mdash;should spur U.S. policy makers to address companies&rsquo; aggressive offshore tax-avoidance strategies before it&rsquo;s too late, experts said.</p>
<p>On Wednesday, the EU said Luxembourg must collect 250 million euros ($294 million) from Amazon. Regulators found that Luxembourg had given the world&rsquo;s largest online retailer special tax advantages that meant &ldquo;almost three quarters of Amazon&rsquo;s profits were not taxed,&rsquo;&rsquo; EU competition commissioner Margrethe Vestager said.</p>
<p>In a statement, Amazon denied receiving special tax benefits.</p>
<p>Last year, in a similar finding, the EU ordered Ireland to collect as much as 13 billion euros ($15.3 billion) in back taxes from Apple. The company has challenged the findings. On Wednesday, the European Commission said it will sue Ireland for failing to collect that amount.</p>
<p>&ldquo;Really, what we are seeing is a race by the different taxing jurisdictions to claim a share of the tax prize represented by the largely untaxed streams of income that U.S. multinationals have engineered for themselves,&rdquo; said Ed Kleinbard, a professor at the University of Southern California and the former chief of staff for Congress&rsquo;s Joint Committee on Taxation. &ldquo;If the United States doesn&rsquo;t join the race, it will just lose tax revenue to more aggressive host countries around the world.&rsquo;&rsquo;</p>
<p>The EU rulings &ldquo;do make it clear that if we are not interested in protecting our corporate tax base, other countries will be more than happy to tax the income,&rdquo; said Kimberly Clausing, a professor of economics at Reed College in Portland, Ore.</p>
<p>The latest EU enforcement effort comes one week after congressional leaders and President Donald Trump released a nine-page framework for legislation to overhaul the U.S. tax code. The plan includes slashing the corporate tax rate to 20% from 35% and tax cuts for individuals.</p>
<p>The plan would also make a radical change in the U.S. approach to international taxation. Under current law, America taxes its corporations&rsquo; income globally, no matter where it&rsquo;s earned. But that worldwide reach, which is unique among developed economies, comes with a quirk: Corporations can defer tax on their offshore earnings until they &ldquo;repatriate&rsquo;&rsquo; them, or return them to the U.S. parent.</p>
<p>As a result, U.S. companies have stockpiled an estimated $2.6 trillion offshore. The Republican framework for a tax overhaul would apply lower tax rates to that accumulated income&mdash;allowing its return to the U.S.&mdash;and end the global approach going forward to focus on U.S. profit.</p>
<p>But there&rsquo;s still concern that some companies&mdash;especially in the tech and pharmaceutical industries&mdash;could shift much of their profit into tax havens, countries with tax rates far lower than the U.S. goal of 20%. Reed College&rsquo;s Clausing has estimated that the U.S. loses $100 billion a year to profit-shifting by its multinationals.</p>
<h3><br />Intellectual Property</h3>
<p>Such shifting can be particularly acute for companies that derive their value from intellectual property, such as technology and pharmaceutical firms. Such companies can arrange to have their IP held by subsidiaries in tax havens, then pay royalties to those units in low-tax countries. Governments worldwide have grown impatient with such strategies, Kleinbard said.</p>
<p>&ldquo;All the principal jurisdictions in which such firms do business, including EU member states as well as the United States, are fed up with the tax engineering through which these firms end up paying single digit tax rates on the income booked outside the United States,&rdquo; he said.</p>
<p>Dean Garfield, president of the Information Technology Industry Council, a lobbying group whose members include Amazon, Microsoft and Facebook, called the Amazon decision &ldquo;another troubling departure from established channels of multilateral cooperation on tax policy in favor of a unilateral approach that undermines national sovereignty.</p>
<p>&ldquo;It is critical that the U.S. government tackle tax reform that modernizes U.S. international tax rules, stimulates economic growth, and creates jobs,&rdquo; Garfield added.</p>
<p>To try to prevent companies&rsquo; use of tax havens, the GOP tax framework contemplates a so-called &ldquo;minimum foreign tax&rsquo;&rsquo; on multinationals&rsquo; future earnings that would apply in cases where a company&rsquo;s effective tax rate fell below a predetermined threshold.</p>
<p>The rate and formula for that tax haven&rsquo;t been set, but experts note that the framework calls for it to be applied &ldquo;on a global basis,&rsquo;&rsquo; minus credits for foreign taxes paid&mdash;suggesting that companies could blend their results from high-tax countries like Germany with low-tax countries like Ireland to even out their global effective rates.</p>
<h3><br />&lsquo;Pretty Unadministerable&rsquo;</h3>
<p>That wouldn&rsquo;t do much to prevent profit-shifting to tax havens, according to Harvard Law professor Stephen Shay, a former top U.S. Treasury Department official during the tax overhaul of 1986.</p>
<p>Instead, Shay said during an appearance before the Senate Finance Committee Tuesday that a minimum tax should be calculated on a per-country basis, preferably at 80% of the corporate rate. And foreign tax credits should be pro-rated to prevent companies from using them to erode the bite of a minimum tax, he said.</p>
<p>Still, a country-by-country approach would be complex, said Itai Grinberg, a Georgetown University law professor and former top Treasury tax official, and therefore &ldquo;pretty unadministerable.&rsquo;&rsquo;</p>
<p>The debate over appropriate design will continue, but the stakes are high and the time is short. &ldquo;If not designed properly,&rsquo;&rsquo; Shay said, a territorial system can drain tax revenues out of the U.S. tax base and &ldquo;leave us worse off than today.&rsquo;&rsquo;</p>
<p>Some Republican leaders, including Trump, have set a goal of enacting their tax changes by the end of this year, meaning that proper design will have to happen soon. House Speaker Paul Ryan said Tuesday night that the House Ways and Means Committee will release a written bill within the next three weeks.</p>
<p>In the meantime, congressional Republicans appear to have gotten the message from Brussels.</p>
<p>EU regulators on U.S. multinationals shows that European states &ldquo;wish to tap into the U.S. tax base,&rdquo; Sen. Orrin Hatch, chairman of the Senate Finance Committee, told his audience during Tuesday&rsquo;s hearing.</p>
<p>&ldquo;Other countries are not waiting on the U.S. in order to protect their own tax base, and we should not wait any longer to protect our own tax base,&rdquo; Bret Wells, a professor at the University of Houston Law Center, said after Tuesday&rsquo;s hearing.</p>
<p>&nbsp;</p>
<p>Bloomberg News</p>
      
    </div>
  <!-- /page -->
</div>

<!-- /article-content -->


  

<!--  PPD Book -->
<!--  /PPD Book -->

<div class="article-source-credit">
  <p>Copyright 2017 Bloomberg. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
</div>
    


<!-- article-newsletter.php -->

  <div id="article-more" class="clearfix">
            <div class="related-articles">
      <h6>Related Articles</h6>
      <ul>
                <li><a href="/2017/10/06/us-business-group-warns-of-dangerous-nafta-proposa">U.S. Business Group Warns of 'Dangerous' NAFTA Proposals </a> <!--span>%</span--></li>
                <li><a href="/2017/10/06/treasury-releases-plan-for-loosening-wall-street-r">Treasury Releases Plan for Loosening Wall Street Rules </a> <!--span>%</span--></li>
                <li><a href="/2017/10/05/is-the-dollar-due-for-a-bounce">Is the Dollar Due for a Bounce?</a> <!--span>%</span--></li>
                <li><a href="/2017/10/05/banks-want-in-on-bitcoin">Banks Want In on Bitcoin</a> <!--span>%</span--></li>
                <li><a href="/2017/10/05/what-amazons-294m-bill-tells-others-in-eus-sights">What Amazon's $294M Bill Tells Others in EU's Sights</a> <!--span>%</span--></li>
              </ul>
    </div>
        
        <div class="prev-next-articles">
      <div class="prev-article">
        <h6>Previous</h6>
              <a href="/2017/10/05/what-amazons-294m-bill-tells-others-in-eus-sights">What Amazon's $294M Bill Tells Others in EU's Sights</a>
                  
      </div>
      <div class="next-article">
        <h6>Next</h6>
              <a href="/2017/10/03/benefit-plans-not-necessarily-safe-from-tax-reform">Benefit Plans Not Necessarily Safe From Tax Reform</a>
            </div>          
    </div>
        
    <!-- NEW way of displaying Related Terms -->
        
    <div id="related-terms" class="related-terms">
      <h6>Related Terms</h6>
      <ul class="clearfix">
              <li><a href="/topic/governance-regulation-compliance">Governance, Regulation & Compliance <span class="count">2408</span></a></li>
              <li><a href="/topic/global-emerging-markets">Global/Emerging Markets <span class="count">1950</span></a></li>
              <li><a href="/tag/eu">EU <span class="count">50</span></a></li>
              <li><a href="/tag/amazon">Amazon <span class="count">20</span></a></li>
              <li><a href="/tag/tax-reform">tax reform <span class="count">19</span></a></li>
              <li><a href="/tag/ireland">Ireland <span class="count">9</span></a></li>
              <li><a href="/tag/apple-inc">Apple Inc. <span class="count">8</span></a></li>
              <li><a href="/tag/luxembourg">Luxembourg <span class="count">7</span></a></li>
              <li><a href="/tag/eu-competition-commissioner-margrethe-vestager">EU competition commissioner Margrethe Vestager <span class="count">4</span></a></li>
              <li><a href="/tag/tax-crackdown">Tax crackdown <span class="count">2</span></a></li>
            </ul>
      
            
    </div>
        <!-- /related-terms --> 
  </div>
  <!-- /article-more-->


<div id="article-comments">
  <h6>Comments</h6>
  <div id="disqus_thread"></div>
<script>
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'treasuryandrisk'; // required: replace example with your forum shortname

  // The following are highly recommended additional parameters. Remove the slashes in front to use.
    var disqus_identifier = '59d5511e150ba093698b4604';
      var disqus_url = 'http://www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan';
        var disqus_title = 'EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency ';
  
  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
  </script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
  <!-- /article-comments -->
<!--  related article url -->


<!--   native article widget-->



  </div>
	<div id="home-content-main-bottom" class="clearfix"></div>
</div>

<!-- /content-main -->
<div class="content-side clearfix">
 
  
  
  <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>


  <div id="trending" class="sidebar-section">
  <ul class="tabs-nav clearfix">
    <li><a href="#tabs-mostpop"><span>Most Viewed</span></a></li>
    <li><a href="#tabs-trending"><span>Trending</span></a></li>
  </ul>
  <div class="tabs-body">
    <div id="tabs-mostpop" class="tabs-panel">
      <ul>
              <li><a href="/2017/09/28/legal-considerations-in-cross-border-cash-pooling?ref=most-popular">Legal Considerations in Cross-Border Cash Pooling</a> <!-- 35 --></li>
              <li><a href="/2017/09/26/banking-technology-as-competitive-advantage?ref=most-popular">Banking Technology as Competitive Advantage</a> <!-- 30 --></li>
              <li><a href="/2017/10/03/benefit-plans-not-necessarily-safe-from-tax-reform?ref=most-popular">Benefit Plans Not Necessarily Safe From Tax Reform</a> <!-- 27 --></li>
              <li><a href="/2017/09/21/automated-cash-forecasting?ref=most-popular">Automated Cash Forecasting </a> <!-- 15 --></li>
              <li><a href="/2017/09/19/libors-2021-demise-means-more-work-for-treasury?ref=most-popular">Libor’s 2021 Demise Means More Work for Treasury</a> <!-- 5 --></li>
            </ul>
    </div>
    <div id="tabs-trending" class="tabs-panel">
      <ul>
              <li><a href="/term/arkansas?ref=most-popular">Arkansas</a> <!-- 2 --></li>
            </ul>
    </div>
  </div>
</div>
<!-- /trending -->
      
  
  <div class="sidebar-section-less"><script>
try {
  Summit.OAS.manager.display("Middle1");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
  
  <!--<div class="sidebar-section-less"><a href="/industry-perspective?ref=3x1"><img src="/_assets/images/sponsored-statements-3x1.png"></a></div>-->
  
  <div class="ad-3x1 sidebar-section"><script>
try {
  Summit.OAS.manager.display("Middle2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>
	
  
<div class="webseminars sidebar-section clearfix">
	<p class="title">Web Seminars</p>
	<div class="all clearfix">
    <ul>
    	
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/currency-management-programs-now-is-the-time-to-au?ref=sidebar-webseminars">Currency Management Programs: Now is the Time to Automate</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by FiREapps</p>
          <p class="ws-date">
          	September 21, 2017 at 11:00 am ET          </p>
        </div>
      </li>
			
      <li class="clearfix">
        <div>
          <p class="ws-title">
        		          		<a href="/webseminars/rethinking-working-capital-management-as-interest?ref=sidebar-webseminars">Rethinking Working Capital Management as Interest Rates Rise</a>
        		 </a>
          </p>
          <p class="ws-sponsor">Sponsored by SAP Ariba</p>
          <p class="ws-date">
          	August 30, 2017 at 2:00 pm ET          </p>
        </div>
      </li>
		    </ul>
    <p class="view-more"><a href="/webseminars?ref=sidebar-webseminars">View more web seminars</a></p>
	</div>
</div>
<!-- /Web Seminars -->

  <!-- Resource Center-->
<div xclass="block clearfix" id="resource-center" style="height:240px;background:#fff;" class="sidebar-section">
<p class="bar-title">Resource Center</p>
  <br />
  <a class="scrollable-btn scrollable-prev prev"></a>
  <a class="scrollable-btn scrollable-next next"></a>
  
  <div class="scrollable">   
    <div class="items">
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03/prgm.cgi?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus03/images/w_waus03c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus03/prgm.cgi?ref=resource-carousel">How Integrated Receivables Overcomes the Four Biggest Challenges in Order-to-Cash</a></h3>
          <p>Businesses are demanding more of their treasury departments. Learn how to enable your organization to...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01/prgm.cgi?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus01/images/w_waus01c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus01/prgm.cgi?ref=resource-carousel">Integrated Receivables: Making the Case</a></h3>
          <p>Gain improved control, execution and visibility over receivables to maximize revenue and customer satisfaction by...</p>
              </div>
            <div>
                  <a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02/prgm.cgi?ref=resource-carousel"><img src="http://img.tradepub.com/free/w_waus02/images/w_waus02c.gif" /></a>
          <h3><a target="_blank" href="http://treasuryandrisk.tradepub.com/free/w_waus02/prgm.cgi?ref=resource-carousel">Integrated Receivables Solution</a></h3>
          <p>Financial institutions can attract and retain more commercial customers to grow fee revenue by providing...</p>
              </div>
          </div>
  </div>
<p class="view-more"><a class="view-all" style="top:195px;font-size:14px;padding-bottom:5px" href="/offers/?ref=resource-carousel">View All &raquo;</a></p>
</div>
<!-- /Resource Center-->
  <!-- 
  <div class="madison-logic-widget sidebar-section clearfix">
    <p class="title"><a href="http://resourcelibrary.treasuryandrisk.com">Featured Offers</a></p>
	  <div class="all clearfix">
       <script type="text/javascript" src="http://jsc.madisonlogic.com/jsc?pub=446&pgr=825&src=7604&layrf=6226&num=3"></script>
    </div>
  </div>
  -->
	<!--Madison Logic Widget-->

  <div class="enews-short-form sidebar-section" id="enl-shortform">
	<div class="icon"></div>
	<p class="title">T&amp;R Express</p>
	<div class="all">
		<p class="desc">
			<i>T&amp;R Express</i> delivers coverage of developing stories and the latest studies on trends in finance & treasury &ndash; FREE. Sign up now.
		</p>    
    <div class="subscribe-module-top" style="border:none; padding:0; background-color:#fff;">
    	<a class="subscribe-module-top__button button" href="https://store.law.com/Registration/default.aspx?promoCode=TAR:Limited&source=www.treasuryandrisk.com/2017/10/04/eu-crackdown-on-amazon-and-apple-feeds-us-tax-plan">Subscribe Now →</a>
    </div>
    
    <div class="thanks-msg" style="display:none">
        <p><b>You are signed up!</b></p>
        <p><a href="/enewsletters">See more <em>Treasury &amp; Risk</em> eNewsletters.</a></p>
    </div>              
	</div>
</div>
<!-- /Enews Short Form -->

  
  <div class="ad-rectangle sidebar-section"><script>
try {
  Summit.OAS.manager.display("Right2");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>

<!--
  
  <script type="text/javascript">
  google_ad_client = "ca-pub-4482438539632803";
  /* TreasuryandRisk ROS 300x250 */
  google_ad_slot = "6072111746";
  google_ad_width = 300;
  google_ad_height = 250;
  </script>
  <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script>

-->    
</div>
<!-- /content-side -->    </div><!-- /content -->
    
  <!--  Resource center sponsors -->  
  	
  	
    <div class="bottom-ad-leaderboard clearfix"><script>
try {
  Summit.OAS.manager.display("Bottom");
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script></div>  
  
  </div>
  
  <div id="footer">
    <div class="all clearfix">
      <div class="logo "><a href="/"><img src="/_assets/images/footer-logo.png" alt="Treasury &amp; Risk"></a></div>
      <div class="footer-note">
        <h1>Treasury &amp; Risk</h1>
        <p><i>Treasury & Risk</i> is an online publication and robust website designed to meet the information needs of finance, treasury, and risk management professionals. Our editorial content, delivered through multiple interactive channels, mixes strategic insights from thought leaders with in-depth analysis of best practices, original research projects, and case studies with corporate innovators.</p>
        <h1>Connect With Us:</h1><p><a href="http://www.twitter.com/treasuryandrisk"><img src="/_assets/images/twitter.png" alt="Twitter"></a>&nbsp;&nbsp;<a href="http://www.linkedin.com/groups?mostPopular=&gid=3270358"><img src="/_assets/images/linkedin.png" alt="LinkedIn"></a>&nbsp;&nbsp;<a href="/pages/rss.php"><img src="/_assets/images/rss.png" alt="RSS"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/#%21/pages/Treasury-Risk/197715796935680"><img src="/_assets/images/facebook.png" alt="Facebook"></a></p>
      </div>
      <div class="sections clearfix">
        <div>
          <h1>Treasury &amp; Risk</h1>
          <ul>
            <li><a href="/news">News</a></li> 
            <li><a href="/section/surveys">Surveys</a></li>           
            <li><a href="/enewsletters">eNewsletters</a></li>
            <li><a href="http://www.treasuryandrisk-digital.com/">Latest Special Report</a></li>
            <li><a href="/offers">Resource Library</a></li>
            <li><a href="/webseminars">Webcasts</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="http://at.alm.com/reprints">Reprints</a></li>
          </ul>
        </div>
        <div>
          <h1>About</h1>
          <ul>
          	<li><a href="/pages/about.php">About Us</a></li>
            <li><a href="/pages/advertise.php">Advertising/Sponsorship</a></li>
            <li><a href="/pages/editorial-standards-guidelines.php">Editorial Standards</a></li>
            <li><a href="/pages/editorial-staff.php">Editorial Staff</a></li>
            <li><a href="/editorial-calendar">Editorial Calendar</a></li>
            <li><a href="/pages/contact.php">Contact Us</a></li>
            <li><a href="http://www.alm.com/privacy-summit/">Privacy Policy</a></li>           
          </ul>
        </div>
        <div>
          <h1>Topics</h1>
          <ul>
            <li><a href="/topic/careers">Careers</a></li>
            <li><a href="/topic/corporate-finance">Corporate Finance</a></li>
            <li><a href="/topic/economy">Economy</a></li>
            <li><a href="/topic/governance-regulation-compliance">Governance, Regulation, &amp; Compliance</a></li>
            <li><a href="/topic/green-strategies">Green Strategies</a></li>
            <li><a href="/topic/retirement-benefits">Retirement &amp; Benefits</a></li>
            <li><a href="/topic/supply-chain-management">Supply Chain Management</a></li>
            <li><a href="/topic/global-emerging-markets">Global/Emerging Markets</a></li>
            <li><a href="/topic/risk-management">Risk Management</a></li>
            <li><a href="/topic/tools-technology">Tools &amp; Technology</a></li>
            <li><a href="/topic/treasury-management">Treasury Management</a></li>
          </ul>
        </div>
      </div>
    </div>
    
    <div id="boiler" class="clearfix" >
      <div class="inner"> 
        <p id="copyright">Copyright &copy; 2017 <a href="http://www.alm.com/" target="_blank">ALM Media</a>, LLC. All Rights reserved. <a class="hide-print" title="Privacy Policy" href="http://www.alm.com/privacy-summit">Privacy Policy </a>&nbsp;&nbsp; <a href="http://www.alm.com/terms-of-use-summit/"> Terms of Use</a></p>
        <a class="sbm-logo" target="_blank" title="ALM" href="http://www.alm.com"></a>
      </div>
    </div>
    
  </div>
  <!-- /Footer -->
  
 
  
   
    
  <script>
_gaq.push(['_trackEvent', 'Delivered Topic', 'PageView', '/topic/global-emerging-markets', 1, true]);
_gaq.push(['_trackEvent', 'Article Section', 'PageView', "News", 1, true]);
_gaq.push(['_trackEvent', 'Article Source', 'PageView', '3rd Party:Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Author', 'PageView', 'Lynnley+Browning%2C+Bloomberg', 1, true]);
_gaq.push(['_trackEvent', 'Article Type', 'PageView', 'Standard', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Global/Emerging Markets', 1, true]);
_gaq.push(['_trackEvent', 'Topics', 'PageView', 'Governance, Regulation & Compliance', 1, true]);
</script>


 
 
  <!-- GA Scroll Depth Tracking -->
<script src="/publish/_assets/js/plugins/jquery.scrolldepth.min.js?v=6"></script>
<script>
  $(function(){
    $.scrollDepth({
      userTiming: false,
      
            
      pixelDepth: false
    });
  });
</script>
  <div id="interstitial-container">
    <div id="interstitial-header">
      <p class="message">Advertisement. Closing in <span id="interstitialCountdown">15</span> seconds.</p>
      <span class="close-btn"></span>
    </div>
    <div id="interstitial-content">
      <script>
try {
  Summit.OAS.manager.display({"large":"Position1"});
} catch(e) {
  if(typeof ENGAGE_successfully_loaded === 'undefined') {
    var ENGAGE_successfully_loaded = false;
    throw new Error('ReferenceError: There was a hiccup loading ENGAGE or Summit is undefined'); 
  }
}
</script>      
    </div>
  </div>

  <!--[if lt IE 7 ]>
  	<script src="/_assets/js/dd_belatedpng.117.js"></script>
<script>
	DD_belatedPNG.fix('#header .logo img, .content-side .enews-short-form .icon, #footer .logo img, #footer .footer-note, #footer #boiler .inner .sbm-logo, #current-issue-top, #current-issue-bottom, .arrow-special, .arrow-left-border, #footer .footer-note p img, #search, #search-submit, .shortform-email, #enlShortFormSubmit, .research-item-title a');
</script>
  <![endif]-->

    <!-- START Tealium -->
  <script type="text/javascript">
  var utag_data = {
    "alm_site": "tar",
    "alm_site_group": "financial",
    "site_name": "Treasury and Risk",
    "content_type": "article",
    "server": "treasuryandrisk",
    "page_name": "article",
    "article_id": "59d5511e150ba093698b4604",
    "article_headline": "EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency ",
    "article_original_headline": "EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency ",
    "article_type": "news",
    "article_byline": "Lynnley Browning, Bloomberg",
    "article_source": "bloomberg",
    "article_source_type": "3rd party",
    "article_pubdate": "2017-10-04",
    "article_subheadline": "GOP plan\u2019s provisions on tax havens are described as inadequate.",
    "article_imagetype": "noimage",
    "content_state": "open",
    "article_topics": "global\/emerging markets|governance, regulation & compliance",
    "module_id": "rss",
    "delivered_topic": "\/topic\/global-emerging-markets"
};
  var site_env = "PROD";
  if( typeof Summit !== 'undefined' ){ 
    if(site_env === 'DEV' || site_env === 'QA'){
  	  utag_data['oas_site'] = Summit.OAS.manager.site.replace('www.','test.www.');
    }else{
  	  utag_data['oas_site'] = Summit.OAS.manager.site;
    }
  	utag_data['oas_page'] = Summit.OAS.manager.pagetag;
  	utag_data['oas_listpos'] = Summit.OAS.manager.listpos;
  }
  (function(a,b,c,d){ 
  	a='//tags.tiqcdn.com/utag/alm/main/prod/utag.js'; 
  	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; 
  	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); 
  })(); 
  
  $(document).ready(function(){
  	var article_share = $("#article-share");
  	if( article_share ){
  		$("#article-share").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  		$("#header_gigya_share_bar").bind('click', function(event){
  			if( event.target.src ){
  				var src = event.target.src;
  				utag_share_event( src );
  			}
  		});
  	}
  	$(".article-share li").each(function(){
  		$(this).find("a[class^=ir]").on('click', function(event){
  			if( $(this).attr('class')  ){
  				var src = $(this).attr('class') ;
  				utag_share_event( src );
  			}
  		});
  	});
  	function shareEventHandler(evt) { 
  	    if (evt.type == 'addthis.menu.share') { 
  	        utag_share_event( evt.data.service );
  	    }
  	}
  	if( typeof addthis !== 'undefined' ) {
  		addthis.addEventListener('addthis.menu.share', shareEventHandler);
  	}
  	function utag_share_event( src ){
  		if( src.match(/email/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-mail'});
  		}else if( src.match(/facebook/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-facebook'});
  		}else if( src.match(/twitter/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-twitter'});
  		}else if( src.match(/google/g)){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-googleplus'});
  		}else if( src.match(/linkedin/g) ){
  			utag.link({ 'server' : 'treasuryandrisk', 'event_name': 'social share','share_type' : 'share-linkedin'});
  		}
  	}
  	  });
    function disqus_config() {
      this.callbacks.onNewComment = [function(comment) {
                    if( utag !== 'undefined' ){
    	    	utag.link({
    "alm_site": "tar",
    "server": "treasuryandrisk",
    "article_id": "59d5511e150ba093698b4604",
    "article_headline": "EU Crackdown on Amazon and Apple Feeds U.S. Tax Plan Urgency ",
    "event_name": "comment_posted"
});
          }
      }];
  }
    </script>
<!-- END Tealium -->
  
</body>
</html>
